<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ - NNA ASIA・ベトナム・電機</title>
    <meta name="description" content="中国の太陽光パネル製造最大手の晶科能源（ジンコソーラー）が、ベトナム北部クアンニン省で最新鋭工場の建設に着手する。太陽光パネルについては環境対策を重視する米バイデン政権が自国産業強化を急ぐ方針を打ち出…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://www.nna.jp/news/show/2172812">
    
      <meta property="og:title" content="中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ ベトナム・電機" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/news/show/2172812" />
<meta property="fb:admins" content="60380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NNAASIA" />
<meta property="og:image" content="https://www.nna.jp/uploads/article_image/image_with_caption/6897555/20210405-icn-chinasolar_w.jpg" />
<meta property="twitter:image" content="https://www.nna.jp/uploads/article_image/image_with_caption/6897555/main_thumb_20210405-icn-chinasolar_w.jpg" />
<meta property="og:description" content="中国の太陽光パネル製造最大手の晶科能源（ジンコソーラー）が、ベトナム北部クアンニン省で最新鋭工場の建設に着手する。太陽光パネルについては環境対策を重視する米バイデン政権が自国産業強化を急ぐ方針を打ち出…" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-46350a719781b9c7bbc0aa13ef9c29bba4d7852c6d2f19c0f84fa362e372032b.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="iphLl8zYYgn95XuRHpDZebgVVaI/wxb8JrqCkHHZfTGRlPdi75jNSBkZTH7di5xNhUY82FQSJIKV+T6oGeI9ig==" />
      <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script>
        window.googletag = window.googletag || {cmd: []};
      </script>
      <script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku2_300x100', [300, 56], 'div-gpt-ad-1427771828092-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku3_300x100', [300, 56], 'div-gpt-ad-1427771828092-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku4_300x100', [300, 56], 'div-gpt-ad-1427771828092-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku1_300x100', [300, 56], 'div-gpt-ad-1427771828092-3').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519282803-4').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519282803-5').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_3rd_Rectangle_300x250', [300, 250], 'div-gpt-ad-1527841301339-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_infomation_text', [318, 18], 'div-gpt-ad-1529403033731-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519282803-11').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519282803-12').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519282803-13').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519282803-14').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519282803-15').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_fullbanner_468x60', [468, 60], 'div-gpt-ad-1503049274960-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
      <script>afterLoadCss("/assets/application-95e8e62fad27a9965fe97897451b4e10b2531f50ac7804f041a5001083d0bb5f.css");</script>
      <!-- Facebook Pixel Code -->
      <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2776310629135683');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=2776310629135683&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3685281814833985');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3685281814833985&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
</head>

    <body class=" asia-body" data-asia-flg="true">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia is--active"><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe "><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
            <link rel="stylesheet" media="all" href="/common/css/header.css" />
        <!-- headtab end -->
        <!-- header -->
        <div id="header" class="pt05">
	<div class="clearfix">
		<div class="header-english-link"><a href="https://english.nna.jp/" class="icon--arrow-02" target="_blank">English</a></div>
		<a href="/asia_contents/help/" class=""><img src="/common/images/header_button_help_s.png" alt="" class="fright" width="81" height="21"></a>
		
	</div>
	<!-- 30周年用だったため終了後にコメントアウト -->
	<!--<div class="fleft mt10 mr30 mb10 ml00">
		<a href="https://www.nna.jp/corp_contents/infomation/" target="_blank">
			<img src="https://www.nna.jp/corp_contents/infomation/2019/190702_nna/images/logo_30th_anniversary_clear.png" style="height: 75px;">
		</a>
	</div>-->
	<div class="clearfix mt10 mb10">
		<div class="header-menu">
			
			<a href="/inquiry/index?type=2" onclick="sendGAEvent('click', 'subscription_request', location.href)"><div class="menu-btn"><img alt="購読申し込み" src="/corp_contents/images/icon_read.svg" class="w70"></div></a>
			<a href="/inquiry_monitor" onclick="sendGAEvent('click', 'trial', location.href)"><div class="menu-btn"><img alt="無料トライアル" src="/corp_contents/images/icon_trial.svg" class="w70"></div></a>
			
			<a href="/corp_contents/service/news/" target="_blank" onclick="sendGAEvent('click', 'service_guid', location.href)">
				<div class="menu-btn"><img alt="サービス案内" src="/corp_contents/images/icon_service.svg" class="w70"></div>
			</a>
			
			
        
			
		</div>
		<div class="identify">
			<a href="/">
				
					<div class="logo"><img src="/common/images/header_logo.png" width="191" height="31" alt=""></div>
					<div class="tagline"><p>アジア経済ニュース</p></div>
				
			</a>
		</div>
		
		<div class="season">
			<!-- <a href="/corp_contents/cal/2017/10" target="_blank"><img src="/asia_contents/images/img_season_171001.jpg" alt="中秋節（Mid-Autumn Festival）"></a> -->
		</div>
		
		<div class="simple-search">
			<form action="/news/search" method="get" id="sidesearchform" onsubmit="sendGAEvent('search', 'header_search', location.href)">
				<input value="true" name="search" type="hidden">
				<input value="" name="keyword" id="search-text" placeholder="（例）中国　自動車　新車販売台数" type="text">
				<input value="記事検索" class="search-button" src="/corp_contents/images/btn-search.png" type="image">
			</form>
		</div>
	</div>
</div>
<ul class="global-nav clearfix">
	<li class="main-tab" ontouchstart=""><a href="/">トップ</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/each_country">ニュースヘッドライン</a></p>
			<p class="icon--arrow-02"><a href="/asia_contents/topics">トピックス</a></p>
			<p class="icon--arrow-02"><a href="/news/takeoff/">コラム：テイクオフ</a></p>
			<p class="icon--arrow-02"><a href="/photos/">フォトニュース</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">国・地域
		<div class="sub-tab sub-tab-3cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="frame-name">東アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/china">中国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/hongkong">香港</a></p>
				<p class="icon--arrow-02"><a href="/news/list/taiwan">台湾</a></p>
				<p class="icon--arrow-02"><a href="/news/list/korea">韓国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/japan">日本</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">東南アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/thailand">タイ</a></p>
				<p class="icon--arrow-02"><a href="/news/list/vietnam">ベトナム</a></p>
				<p class="icon--arrow-02"><a href="/news/list/indonesia">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/singapore">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/news/list/malaysia">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/philippines">フィリピン</a></p>
				<p class="icon--arrow-02"><a href="/news/list/myanmar">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/news/list/cambodia">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/laos">ラオス</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">その他</p>
				<p class="icon--arrow-02"><a href="/news/list/india">インド</a></p>
				<p class="icon--arrow-02 lh12"><a href="/news/list/australia">オーストラリア<br>オセアニア</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">業界
		<div class="sub-tab sub-tab-2cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/automobile">自動車・二輪車</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/electronics">電機</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/grocery">食品・飲料</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/medical">医療・医薬品</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/chemistry">化学</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/apparel">繊維</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/steel">鉄鋼・金属</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/agriculture">農林・水産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/manufacture">その他製造</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/finance">金融</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/construction">建設・不動産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/transport">運輸</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/it">ＩＴ・通信</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/natural-resources">天然資源</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/energy">電力・ガス・水道</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/commerce">小売り・卸売り</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/service">サービス</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/sightseeing">観光</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/media">メディア・娯楽</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">経済一般・統計
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/macro_economy">マクロ経済</a></p>
				<p class="icon--arrow-02"><a href="/news/section/statistics">統計</a></p>
				<p class="icon--arrow-02"><a href="/news/section/trade">貿易</a></p>
				<p class="icon--arrow-02"><a href="/news/section/national_finance">財政</a></p>
			<p class="icon--arrow-02"><a href="/news/section/regulation">政策・法律・規制</a></p>
			<p class="icon--arrow-02"><a href="/news/section/infrastructure">インフラ</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/environmental">環境</a></p>
				<p class="icon--arrow-02"><a href="/news/section/capital_investment">設備投資</a></p>
				<p class="icon--arrow-02"><a href="/news/section/venture_company">ベンチャー</a></p>
				<p class="icon--arrow-02"><a href="/news/section/account_settlement">決算</a></p>
				<p class="icon--arrow-02"><a href="/news/section/event">イベント</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/labor">雇用・労務</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">政治
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/politics">政治</a></p>
			<p class="icon--arrow-02"><a href="/news/section/diplomacy">外交</a></p>
			<p class="icon--arrow-02"><a href="/news/section/election">選挙</a></p>
			<p class="icon--arrow-02"><a href="/news/section/military">軍事</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">社会・事件
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/society">社会</a></p>
			<p class="icon--arrow-02"><a href="/news/section/affair">事件</a></p>
			<p class="icon--arrow-02"><a href="/news/section/disaster">災害</a></p>
			<p class="icon--arrow-02"><a href="/news/section/education">教育</a></p>
			<p class="icon--arrow-02"><a href="/news/section/culture">文化・宗教</a></p>
			<p class="icon--arrow-02"><a href="/news/section/sports">スポーツ</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">特集
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_jpy">日本</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asia">アジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asean">ＡＳＥＡＮ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_cny">中国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_hkd">香港</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_twd">台湾</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_krw">韓国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_thb">タイ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_vnd">ベトナム</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_mmk">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_khr">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_lak">ラオス</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_myr">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_sgd">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_idr">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_php">フィリピン</a></p>
				<p class="icon--arrow-02 lh12"><a href="/asia_contents/special/index#special_aud">オーストラリア<br>オセアニア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_inr">インド</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab last" ontouchstart="">マーケット<br />NNA景気指数
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="frame-name">マーケット</p>
				<p class="icon--arrow-02"><a href="/topics/872">マーケット</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">NNA景気指数</p>
				<p class="icon--arrow-02"><a href="/topics/4191">ベトナム</a></p>
				<p class="icon--arrow-02"><a href="/topics/5576">タイ</a></p>
			</div>
		</div>
	</li>
</ul>
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
  


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li><a href="/"><span>ホーム</span></a></li>
        <li><a href="/news/list/vietnam"><span>ベトナム</span></a></li>
            <li><a href="/news/list/vietnam/electronics"><span>電機</span></a></li>
        <li class="active">中国ジンコ、対越投資を拡大</li>
    </ul>
</div>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ホーム","item":"https://www.nna.jp/"},{"@type":"ListItem","position":2,"name":"ベトナム","item":"https://www.nna.jp/news/list/vietnam"},{"@type":"ListItem","position":3,"name":"電機","item":"https://www.nna.jp/news/list/vietnam/electronics"},{"@type":"ListItem","position":4,"name":"中国ジンコ、対越投資を拡大","item":"https://www.nna.jp/news/show/2172812"}]}</script>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">ベトナム</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_consumer_electronics">電機</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://www.nna.jp/news/show/2172812" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://www.nna.jp/news/show/2172812&lang=ja&text=%E4%B8%AD%E5%9B%BD%E3%82%B8%E3%83%B3%E3%82%B3%E3%80%81%E5%AF%BE%E8%B6%8A%E6%8A%95%E8%B3%87%E3%82%92%E6%8B%A1%E5%A4%A7%E3%80%80%E5%A4%AA%E9%99%BD%E5%85%89%E3%83%91%E3%83%8D%E3%83%AB%E6%96%B0%E5%B7%A5%E5%A0%B4%E5%BB%BA%E8%A8%AD%E3%81%B8%20-%20NNA%20ASIA%E3%83%BB%E3%83%99%E3%83%88%E3%83%8A%E3%83%A0%E3%83%BB%E9%9B%BB%E6%A9%9F" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
    </a>
  </li>
    <li class="sns-tools">
      <a href="http://b.hatena.ne.jp/entry/https://www.nna.jp/news/show/2172812" class="hatena-bookmark-button" data-hatena-bookmark-title="中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ - NNA ASIA・ベトナム・電機" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
        <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
      </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools, #main ul.sns_btn .translate { height: 29px; text-align: left; width: 134px; margin: 0 5px 3px 0; }
#main ul.sns_btn .sns-tools { float: left;}
ul.sns_btn { float: left; width: 620px; max-width: 100%; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>



                <ul class="option_btn">
                    <li>
                    </li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2021/04/05（月）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h1 itemprop="headline">中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ</h1>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        中国の太陽光パネル製造最大手の晶科能源（ジンコソーラー）が、ベトナム北部クアンニン省で最新鋭工場の建設に着手する。太陽光パネルについては環境対策を重視する米バイデン政権が自国産業強化を急ぐ方針を打ち出しており、低価格でパネルなどを供給する中国メーカーとの摩擦が…
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">中国</span>／<span class="child">ベトナム</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">電機</span>／<span class="child">電力・ガス・水道</span>／<span class="child">マクロ・統計・その他経済</span>
        </span>
    </div>


    <br>
<div id="nomenber-block" class="mb20" style="display: none;">
      <p class="text mb15"><span class="icon--lock-01"></span>の記事は有料サービスご契約者様限定記事です。契約すると続きをお読みいただけます。<br>契約されている方は、画面右側にある<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>からログインください。</p>
    <div class="trial-box">
        <p class="mb05 tcenter">
            <a href="/inquiry_monitor" target="_blank"><div class="btn-freeTrial"><span>無料トライアルはこちら</span></div></a>
            <a href="/inquiry/index?type=2" target="_blank"><div class="btn-Subscribe"><span>購読申し込みはこちら</span></div></a>
        </p>
    </div>
</div>
<script>
  document.getElementById("nomenber-block").style.display = 'block';
</script>
<style>

.btn-freeTrial,
.btn-Subscribe {
display: inline-block;
padding: 1em 3em;
color: #fff;
margin: 0px 8px;
}

.btn-freeTrial {
background: linear-gradient(to bottom,#517a93 49%,#3d657d 50%);
}
.btn-Subscribe {
background: linear-gradient(to bottom,#ffa100 49%,#f09802 50%);
}
.btn-freeTrial:hover {
background: linear-gradient(to bottom,#758f9f 49%,#5a788a 50%);
}
.btn-Subscribe:hover {
background: linear-gradient(to bottom,#ffbb48 49%,#f2af3d 50%);
}
.btn-freeTrial span,
.btn-Subscribe span {
vertical-align: middle;
}
.btn-freeTrial span::before,
.btn-Subscribe span::before {
content: '▶';
font-size: 0.8em;
margin-right: 5px;
vertical-align: middle;
}

#main .btn-freeTrial a:hover {
    color: #fff;
    text-decoration: none;
}
</style>
<hr style="border-color: #eee; margin-top: 20px;" />


            <meta itemprop="url" content="https://www.nna.jp/news/show/2172812" />
            <meta itemprop="name" content="中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ" />
            <meta itemprop="description" content="中国の太陽光パネル製造最大手の晶科能源（ジンコソーラー）が、ベトナム北部クアンニン省で最新鋭工場の建設に着手する。太陽光パネルについては環境対策を重視する米バイデン政権が自国産業強化を急ぐ方針を打ち出…" />
            <meta itemprop="dateModified" content="2021/04/05" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="https://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.nna.jp/uploads/article_image/image_with_caption/6897555/20210405-icn-chinasolar_w.jpg" />
                    <meta itemprop="width" content="490" />
                    <meta itemprop="height" content="320" />
                </span>
        </div>
    </div>
      <div id="reco4"></div>

  <script type="text/javascript" src="//r5.snva.jp/javascripts/reco/2/sna.js?k=jlXZDO72sVdH4"></script>
  <script type="text/javascript" language="javascript">
  __snahost = "r5.snva.jp";
  recoConstructer({
    k:"jlXZDO72sVdH4",
  bcon:{
    basic:{
      items:[{id:"2172812"}]
    }
  }
  });
  recoConstructer({
    k:"jlXZDO72sVdH4",
    recommend: {
      rule: {
        tmpl: 4
        , target_id: "reco4"
        , id: ["2172812"]
      }
    }
  });
  </script>

            <div class="section section--news">
                <div class="section-header">
                    <h2><a href="/topics/4256">トピックス 「香港、国家の安全と社会」</a></h2>
                </div>
            <div class="section-body mb30">
                <ul>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172812">【ベトナム】中国ジンコ、対越投資を拡大　太陽光パネル新工場建…［電機］<span class='date'>（04/05）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2171104">【香港】選挙制度変更、改正法が成立　立法会の直接選挙枠は大幅減［政治］<span class='date'>（03/31）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2168931">【香港】中国出先機関が審査関与へ、候補者資格［政治］<span class='date'>（03/25）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2165912">【香港】香港抑圧の当局者、米が24人を追加特定［政治］<span class='date'>（03/18）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2165266">【香港】民主党が市民団体離脱、国安法捜査の報道影響か［政治］<span class='date'>（03/17）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2163228">【香港】選挙制度変更、全人代が決定　候補者資格審査委の新設な…［政治］<span class='date'>（03/12）</span></a></span></li>
                </ul>
            </div>
        </div>
            <div class="section section--news">
                <div class="section-header">
                    <h2><a href="/topics/873">トピックス 「アジアで開発進む工業団地」</a></h2>
                </div>
            <div class="section-body mb30">
                <ul>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172671">【タイ】日鉄エンジ合弁、スパイバー工場でエネ供給［公益］<span class='date'>（04/05）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172711">【ベトナム】ＨＣＭ市、25年に裾野産業需要の65％供給へ［経済］<span class='date'>（04/05）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172812">【ベトナム】中国ジンコ、対越投資を拡大　太陽光パネル新工場建…［電機］<span class='date'>（04/05）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172331">【シンガポール】西部の次世代技術集積地、1200人雇用創出へ［経済］<span class='date'>（04/05）</span></a></span><span class="icon--lock-01"></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172461">【タイ】ＡＰホンダ、グループ２社と合併し新会社［車両］<span class='date'>（04/02）</span></a></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2172453">【ベトナム】五洲興産が浄水場受注、中部で同社初［公益］<span class='date'>（04/02）</span></a></span><span class="icon--lock-01"></span></li>
                </ul>
            </div>
        </div>

    

<div class="advertise mt15 pl75 pr75">
	<!-- start /27298605/NNAASIA_body_fullbanner_468x60 -->
	<div id='div-gpt-ad-1503049274960-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503049274960-0'); });
	</script>
	</div>
	<!-- end /27298605/NNAASIA_body_fullbanner_468x60 -->
</div>


<!-- special/topics END -->
<!-- photonews START -->


    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_commerce">商業</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2173155">Ｈ＆Ｍの不買呼び掛けも、中国の地図巡り<span class="article__header__date">（19:31）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    スウェーデンの衣料品大手Ｈ＆Ｍに対し、ベトナムの会員制交流サイト（ＳＮＳ）で一部のユーザーが不買運動…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2173155">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_tourism">観光</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2173030">ＡＢアコモ、豪ホテルとフランチャイズ契約<span class="icon--lock-01"></span><span class="article__header__date">（18:13）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ホテル運営会社のＡＢアコモ（東京都千代田区）はこのほど、オーストラリアの旅行代理店大手フライトセンタ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2173030">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">アジア</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2172895">（表）新型コロナウイルス感染者数（５日）<span class="icon--lock-01"></span><span class="article__header__date">（20:06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2172895"><img src="/uploads/article_image/image_with_caption/6898499/thumb_20210406_jpy_kansensya05mon.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                     
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2172895">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">アジア</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2171176">【アジア自動車データ集】21年２月<span class="icon--lock-01"></span><span class="article__header__date">（13:57）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2171176"><img src="/uploads/article_image/image_with_caption/6883405/thumb_20200402_car_asiaautodataA.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                     
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2171176">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">アジア</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2171961">（表）新型コロナウイルス感染者数（４日）<span class="icon--lock-01"></span><span class="article__header__date">（04/05）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2171961"><img src="/uploads/article_image/image_with_caption/6890309/thumb_20210405_jpy_kansensya04sun.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                     
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2171961">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_consumer_electronics">電機</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2172812">中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ<span class="icon--lock-01"></span><span class="article__header__date">（04/05）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2172812"><img src="/uploads/article_image/image_with_caption/6897555/thumb_20210405-icn-chinasolar_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    中国の太陽光パネル製造最大手の晶科能源（ジンコソーラー）が、ベトナム北部クアンニン省で最新鋭工場の建…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2172812">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ASEAN</span>
            <span class="article__label label-category"><span class="label_media">媒体</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2171119">【識者の見方】動画配信向け広告の需要拡大　東南アジア、購買行動に直結<span class="icon--lock-01"></span><span class="article__header__date">（04/05）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2171119"><img src="/uploads/article_image/image_with_caption/6882885/thumb_20210405_Nigel-Kwan_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    インターネット経由で番組や動画を配信する「オーバー・ザ・トップ（ＯＴＴ）」サービス向けの広告需要が高…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2171119">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2172808">市中感染なし、日米欧にワクチン支援を要請<span class="icon--lock-01"></span><span class="article__header__date">（04/05）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ベトナム保健省によると、２～４日の週末に新たな新型コロナウイルスの市中感染は確認されなかった。同国で…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2172808">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_politics">政治</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2172826">ズン財務相、ハノイ党委書記に就任<span class="icon--lock-01"></span><span class="article__header__date">（04/05）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ベトナム共産党は、ハノイ市のトップである共産党委員会書記にディン・ティエン・ズン財務相（59）を充てる…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2172826">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2172831">ベトジェット、日本行きなど４路線を再開<span class="icon--lock-01"></span><span class="article__header__date">（04/05）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2172831"><img src="/uploads/article_image/image_with_caption/6897835/thumb_20210405-icn-vietjetflight_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    ベトナムの格安航空会社（ＬＣＣ）ベトジェット航空はこのほど、４月から日本路線やタイ路線などの国際線定…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2172831">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/news/list/icn/4"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="https://www.nna.jp/news/show/2172812" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社ＮＮＡは一切の責任を負いません。</p>
</div>

</div>
  <div id="inquiry-belt-wrap" class="pc">
    <div class="inquiry-belt">
      <div class="inquiry-belt-text"><span class="icon--lock-02"></span>の記事は有料サービスご契約者様限定記事です。契約すると続きをお読みいただけます。契約されている方は、画面右側にある<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>からログインください。</div>
        <a href="/inquiry_monitor" target="_blank"><div class="btn-freeTrial-belt">無料トライアルはこちら</div></a>
      <a href="/inquiry/index?type=2" target="_blank"><div class="btn-subscribe-belt">購読申し込みはこちら</div></a>
    </div>
  </div>


        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		<div class="whats_new">
			<p class="sales-information">NNAからのご案内</p>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text START ///////////  -->
			<div id='div-gpt-ad-1529403033731-0' style='height:18px; width:318px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529403033731-0'); });
			</script>
			</div>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text END ///////////  -->
		</div>
		<div class="advertise">
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 START ////////// -->
			<div id='div-gpt-ad-1422519282803-4' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-4'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 END ////////// -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 01 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-11' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-11'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 01 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// NNA ASIA House AD TAG02 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-12' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-12'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 02 END ///////////  -->
				</div>
			</div>
		</div>
		
			
		
		<div class="section section--ranking"><div class="section-header"><h2>アクセスランキング<span class='ranking-small'> - ベトナム</span></h2></div><div class="section-body"><ol><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172812&#39;)" href="/news/show/2172812">【ベトナム】中国ジンコ、対越投資を拡大　太陽光パネル新工場建設へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172831&#39;)" href="/news/show/2172831">【ベトナム】ベトジェット、日本行きなど４路線を再開<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172813&#39;)" href="/news/show/2172813">【ベトナム】タイのセントラル、越に１千億円超を投資へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172802&#39;)" href="/news/show/2172802">【ベトナム】鹿島合弁、中南部で高級リゾート着工<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172808&#39;)" href="/news/show/2172808">【ベトナム】市中感染なし、日米欧にワクチン支援を要請<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172725&#39;)" href="/news/show/2172725">【ベトナム】ＰＰＰ投資法の政令、投資分野と下限額規定<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172734&#39;)" href="/news/show/2172734">【ベトナム】マサン、ビンマートをウィンマートに改称へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172679&#39;)" href="/news/show/2172679">【ベトナム】ウィラー、次世代交通分野で越ＶＴＩと合弁</a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172826&#39;)" href="/news/show/2172826">【ベトナム】ズン財務相、ハノイ党委書記に就任<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2172723&#39;)" href="/news/show/2172723">【ベトナム】ＨＳＢＣ、今年の成長率を6.6％に下方修正<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		<div class="advertise">
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 03 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-13' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-13'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 03 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 04 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-14' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-14'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 04 END ///////////  -->
				</div>
				<!-- div class="bnr-list-item">
					<   ///////// AD TAG NNA ASIA House 05 START ///////////  >
					<div id='div-gpt-ad-1422519282803-15' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-15'); });
					</script>
					</div>
					<   ///////// AD TAG NNA ASIA House 05 END ///////////  >
				</div -->
			</div>
		</div>
		<!--<div class="section section--seminoar">
			<div class="section-header">
				<h2>セミナー・イベント <a href="/corp_contents/seminar/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li><a href="/corp_contents/seminar/2018/180411_twd/"><span class="icon--arrow-01">【台湾】2021.03/23　13:00～17:00<br>
						NNA台湾法律相談会</span></a></li>
				</ul>
			</div>
		</div>-->
		<div class="advertise">
			<div class="mb10">
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 START ////////// -->
				<div id='div-gpt-ad-1422519282803-5' style='width:300px; height:250px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-5'); });
				</script>
				</div>
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 END ////////// -->
				<div class="about"><a href="/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
			</div>
		</div>
		<div class="section section--publication">
			<div class="section-header">
				<h2>出版物<a href="/corp_contents/book/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/180228/images/180228_image_ic.gif" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/180228/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　ベトナム2021</span>
							</a>
							<div class="pl12">進出日系企業753社を国内エリア別、工業団地別にリストアップ。住所や電話番号などの詳細情報も掲載</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/200828/images/cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/200828/">
								<span class="icon--arrow-01">モビリティーサービスのエコシステム　東南アジア５カ国の現状調査レポート2020</span>
							</a>
							<div class="pl12">交通手段から金融やヘルスケアまで、拡張するモビリティーサービスのエコシステムを整理</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/eastasia/200612/images/map_cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/eastasia/200612/">
								<span class="icon--arrow-01">ＮＮＡ中国業界地図2020年版</span>
							</a>
							<div class="pl12">注目されているフィンテック、ビッグデータ等の新規産業を含む中国の50業界の概要、市場規模、
参入企業紹介等をレポート。特典：最新業界有力者インタビュー付</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/190327/images/190327_idr_image.png" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/190327/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　インドネシア2020</span>
							</a>
							<div class="pl12">進出日系企業487社を国内エリア別、工業団地別にリストアップ。ほか、日系・外資企業の動向を掲載</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/200330/images/20mobilepayment_cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/200330/">
								<span class="icon--arrow-01">東南アジアにおけるモバイルペイメントの現状と展望　2020</span>
							</a>
							<div class="pl12">東南アジア5カ国のモバイル決済市場に焦点を当て、事業概況を調査</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>便利ツール（お役立ち情報）</h2>
			</div>
			<div class="section-body">
				<ul>
					<li><span class="icon--arrow-01"><a href="/corp_contents/help/voicenews/">「Google Home」で音声ニュースを配信</a></span></li>
					<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">為替レート計算（OANDA）</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/language/">会話の基本（音声付）</a></span></li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>SNSアカウント</h2>
			</div>
			<div class="section-body sns-link-wrap">
				<a href="https://twitter.com/nnaasia" target="_blank"><img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png" /></a>
				<a href="https://www.facebook.com/news.nna.asia/" target="_blank"><img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png" /></a>
			</div>
		</div>
		<div class="advertise">
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 START -->
			<div id='div-gpt-ad-1527841301339-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527841301339-0'); });
			</script>
			</div>
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 END -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->


        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<!--
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/common/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
			 -->
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/asia_contents/special/">特集・連載</a></li>
							<li><a href="/asia_contents/topics/">トピックス</a></li>
							<li><a href="/photos/">PHOTO ニュース</a></li>
							<li><a href="/news/takeoff">コラム：テイクオフ</a></li>
							<!-- <li><a href="/corp_contents/rss/">RSS 一覧</a></li> -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/privacy/">プライバシーポリシー</a></li>
							<li><a href="/corp_contents/copyright/">著作権について</a></li>
							<li><a href="/corp_contents/">会社情報</a></li>
							<li><a href="/corp_contents/employment/">採用情報</a></li>
							<li><a href="/corp_contents/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/infomation/">最新情報</a></li>
							<li><a href="/corp_contents/seminar/">セミナー・イベント</a></li>
							<li><a href="/corp_contents/book/">出版物</a></li>
							<!--
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="/corp_contents/cal/">NNA World Calender</a></li>
									<li><a href="corp_contents/language/">会話の基本（音声付）</a></li>
								</ul>
							</li>
							 -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li>
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/corp_contents/service/">サービス案内</a></li>
							
							
							<li><a href="/asia_contents/help/">ヘルプ</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-1', 'auto');
  
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/news/show/2172812" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" checked><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" ><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
function sendGAEvent(eventCategory, eventAction, eventLabel, eventValue){
  ga('newTracker.send', 'event', {
    eventCategory: eventCategory,
    eventAction: eventAction,
    eventLabel: eventLabel,
    eventValue: eventValue,
    transport: 'beacon'
  });
}
</script>

    </body>
</html>
