<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>グラントソントン・インディア花輪の「ＧＳＴ虎の巻」 - NNA ASIA</title>
    <meta name="description" content="７月１日にインドで導入された統一税制、物品・サービス税（ＧＳＴ）は申請の流れや仕組み自体が複雑で、戸惑う日系企業も少なくない。導入後も国会で税率の見直しや申請期限の変更などが相次いでいる。１件の取引（売買）で月３回の申請作業がパソコン上で必要となり、情報入手が不可欠だ。会計コンサルティング大手グラントソントン（ＧＴ）インディアのジャパンデスク・ディレクター、花輪大資氏（日本国公認会計士）が政府発表を基に適宜情報を更新。新たに進出する日系企業にも役立つ、ＧＳＴ登録の流れや納税関連の用語も解説する。 ">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    
    
    <meta property="og:title" content="グラントソントン・インディア花輪の「ＧＳＴ虎の巻」" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/topics/854" />
<meta property="fb:admins" content="60380" />
<meta property="og:description" content="７月１日にインドで導入された統一税制、物品・サービス税（ＧＳＴ）は申請の流れや仕組み自体が複雑で、戸惑う日系企業も少なくない。導入後も国会で税率の見直しや申請期限の変更などが相次いでいる。１件の取引（売買）で月３回の申請作業がパソコン上で必要となり、情報入手が不可欠だ。会計コンサルティング大手グラントソントン（ＧＴ）インディアのジャパンデスク・ディレクター、花輪大資氏（日本国公認会計士）が政府発表を基に適宜情報を更新。新たに進出する日系企業にも役立つ、ＧＳＴ登録の流れや納税関連の用語も解説する。 " />
<meta property="og:image" content="https://www.nna.jp//uploads/topic/icon/854/big_inr_icon.jpg" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-8177f7bdb033c8623959d5b9a980434740573461643cf3a6f3c2e3eef9389a0f.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SvvcD9dqioYnKhbBpAyHIr3nTXcCWHB/Dd0SNkjUM2ZtXUG4+IQMEcblEZ7h3p6eDC8C2NwYQpZI+HPWKEgpRQ==" />
        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
  
    
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku2_300x100', [300, 56], 'div-gpt-ad-1427771828092-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku3_300x100', [300, 56], 'div-gpt-ad-1427771828092-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku4_300x100', [300, 56], 'div-gpt-ad-1427771828092-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku1_300x100', [300, 56], 'div-gpt-ad-1427771828092-3').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519282803-4').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519282803-5').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_header_text1_0x0', [[443, 18], [216,36]], 'div-gpt-ad-1422519282803-6').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_header_text2_0x0', [[443, 18], [216,36]], 'div-gpt-ad-1422519282803-7').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519282803-11').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519282803-12').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519282803-13').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519282803-14').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519282803-15').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text1_570x22', [570, 22], 'div-gpt-ad-1467366900583-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text2_570x22', [570, 22], 'div-gpt-ad-1467366900583-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text3_570x22', [570, 22], 'div-gpt-ad-1467366900583-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_fullbanner_468x60', [468, 60], 'div-gpt-ad-1503049274960-0').addService(googletag.pubads());
  

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
        <script>afterLoadCss("/assets/application-422917a0aaa57c01a8632f2f33e860f85052059e6aea3e907a2e5b69f05991e5.css");</script>
</head>

    <body data-asia-flg="true">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" href="/asia_contents/css/topics.css">
<link rel="stylesheet" href="/asia_contents/css/nna_base.css">
<script type="text/javascript" src="/common/js/accordion.js"></script>

            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia is--active"><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe "><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
        <!-- headtab end -->
        <!-- header -->
        <!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="clearfix">
			
			<div class="header-sns-button">
				<a href="https://twitter.com/nnaasia" target="_blank">
					<img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png" />
				</a>
				<a href="https://www.facebook.com/news.nna.asia/" target="_blank">
					<img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png" />
				</a>
			</div>
			<div class="help">
				<a href="/asia_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			</div>
			
		</div>
		<div class="clearfix">
			<div class="identify"><a href="/">
				
					
						<div class="logo"><img src="/common/images/header_logo.png" width="191" height="31" alt=""></div>
						<div class="tagline">
						<p>アジア経済ニュース</p>
						</div>
					
				
			</a></div>
			
			<div class="season">
				<!-- <a href="/corp_contents/cal/2017/10" target="_blank"><img src="/asia_contents/images/img_season_171001.jpg" alt="中秋節（Mid-Autumn Festival）"></a> -->
			</div>
			
			<div class="news">
				<h2>What's New</h2>
				<ul>
					<li>
						
						<!--   ///////// AD TAG NNA ASIA HEADER 01 START ///////////  -->
						<div id='div-gpt-ad-1422519282803-6' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-6'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA ASIA HEADER 01 END ///////////  -->
						
					</li>
					<li>
						
						<!--   ///////// AD TAG NNA ASIA HEADER 02 START ///////////  -->
						<div id='div-gpt-ad-1422519282803-7' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-7'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA ASIA HEADER 02 END ///////////  -->
						
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <div id="bread-crumb">
    <div id="pankuzu" class="clearfix mb10"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">ホーム</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/asia_contents/special/"><span itemprop="title">特集・連載</span></a></li><li class="active">グラントソントン・インディア花輪の「ＧＳＴ虎の巻」</li></ul></div>
</div>
<div id="main">
  <div class="section j-accordion">
    <div class="header--type-01 mb10" style="position: relative;">
      <h1>
        グラントソントン・インディア花輪の「ＧＳＴ虎の巻」
      </h1>
      <div class="j-accordion-button"></div>
    </div>
    <div class="j-accordion-content">
        <div class="clearfix mb35">
          <div class="fleft mr16">
            <img width="70" src="/uploads/topic/icon/854/inr_icon.jpg" alt="Inr icon" />
          </div>
          ７月１日にインドで導入された統一税制、物品・サービス税（ＧＳＴ）は申請の流れや仕組み自体が複雑で、戸惑う日系企業も少なくない。導入後も国会で税率の見直しや申請期限の変更などが相次いでいる。１件の取引（売買）で月３回の申請作業がパソコン上で必要となり、情報入手が不可欠だ。会計コンサルティング大手グラントソントン（ＧＴ）インディアのジャパンデスク・ディレクター、花輪大資氏（日本国公認会計士）が政府発表を基に適宜情報を更新。新たに進出する日系企業にも役立つ、ＧＳＴ登録の流れや納税関連の用語も解説する。 
        </div>
        <div class="block--about">
          <div class="section">
            <div class="section-header">
              <h2 class="h3">筆者紹介</h2>
            </div>
            <div class="section-body">
              <p><span class="fwb">ＧＴインディア／花輪大資氏</span></p>
            </div>
          </div>
        </div>
    </div>
  </div>
    <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
    <div id="paging_container">
        <div class="articles alt_content">
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1741322">【ＧＴ花輪の「ＧＳＴ虎の巻」】導入後の経過と指摘される課題<span class="icon--lock-01"></span><span class="article__header__date">（03/23）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__lead">■１．ＧＳＴ導入以降の改正など
昨年７月１日のＧＳＴ導入以降、税率変更、規定の明確化、簡素化、改正が…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1741322">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1698216">【ＧＴ花輪の「ＧＳＴ虎の巻」】取引評価額<span class="icon--lock-01"></span><span class="article__header__date">（2017/12/08）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__figure"><a href="/news/show/1698216"><img src="/uploads/article_image/image_with_caption/2420602/thumb_20171208_inr_hanawaGSTB.jpg" alt=""></a></div><div class="article__lead">１.取引評価額とは
物品サービスサプライは、その「取引評価額 (Transaction Value)」で金額的に評価され、…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1698216">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1680561">【ＧＴ花輪の「ＧＳＴ虎の巻」】ＩＳＤ（インプット・サービス・ディストリビューター）<span class="icon--lock-01"></span><span class="article__header__date">（2017/11/01）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__figure"><a href="/news/show/1680561"><img src="/uploads/article_image/image_with_caption/2235587/thumb_20171030_inr_GST_hanawa_03.jpg" alt=""></a></div><div class="article__lead">■ＩＳＤとは
ＩＳＤとは、１つの企業(＝１つのＰＡＮ)で複数のＧＳＴ登録がある場合に、提供されたサービ…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1680561">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1681082">【ＧＴ花輪の「ＧＳＴ虎の巻」】（補足）第22回（10/6）ＧＳＴ評議会の決定<span class="icon--lock-01"></span><span class="article__header__date">（2017/11/01）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__lead">ＧＳＴ施行以降、ＧＳＴ評議会は税率変更や規定の変更などを随時行っている。10月６日に開催された第22回Ｇ…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1681082">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1681087">【ＧＴ花輪の「ＧＳＴ虎の巻」】ＩＴＣ（インプット・タックス・クレジット）<span class="icon--lock-01"></span><span class="article__header__date">（2017/10/31）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__lead">■ＩＴＣとは
ITC (インプットタックスクレジット) とは、ＧＳＴ納税額計算において、ＧＳＴ登録者が事業目…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1681087">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1661864">【ＧＴ花輪の「ＧＳＴ虎の巻」】課税対象サプライとなる「対価を伴わない活動」<span class="icon--lock-01"></span><span class="article__header__date">（2017/09/15）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__lead">ＧＳＴは物品・サービスの「サプライ」に対して課税する間接税であり、サプライとは以下の取引を含むと規定…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1661864">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1651270">【ＧＴ花輪の「ＧＳＴ虎の巻」】輸出時のＩＧＳＴ<span class="icon--lock-01"></span><span class="article__header__date">（2017/08/22）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__lead">インドからの物品・サービスの輸出については、州際取引と整理されてIGSTの課税対象となっているが、税率は…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1651270">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
                <div class="block--news-list-item"><div class="article clearfix js-accordion"><div class="article__labels clearfix"><span class="article__label label-country">インド</span><span class="article__label label-category"><span class="label_economy">経済</span></span></div><div class="article__content"><div class="article__header"><h2><a href="/news/show/1641178">【ＧＴ花輪の「ＧＳＴ虎の巻」】　申告・納税の手順、月次単位で<span class="icon--lock-01"></span><span class="article__header__date">（2017/07/28）</span></a></h2></div><div class="article__body js-accordion-content"><div class="article__figure"><a href="/news/show/1641178"><img src="/uploads/article_image/image_with_caption/1842658/thumb_20170728-GST__1_b.jpg" alt=""></a></div><div class="article__lead">インドの統一税制、物品・サービス税（ＧＳＴ）が７月１日に導入されて、ほぼ１カ月が経った。17日にはＧＳ…</div><div class="article__link-detail"><p class="tright"><span class="icon--arrow-01"><a href="/news/show/1641178">続きを読む</a></span></p></div></div><div class=" article__button--toggle js-accordion-button"></div></div></div></div>
        </div>
        
    </div>
    <!-- /.articles -->
    <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 0 auto"><span class="imagereplace">すべての文頭を開く</span></div>
</div>
<!--   ///////// MAIN END ///////////  -->

        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		
		<div class="advertise">
			
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 START ////////// -->
			<div id='div-gpt-ad-1422519282803-4' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-4'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 END ////////// -->
			
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--   ///////// AD TAG NNA ASIA House 01 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-11' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-11'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 01 END ///////////  -->
					
				</div>
				<div class="bnr-list-item">
					
					<!--   ///////// NNA ASIA House AD TAG02 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-12' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-12'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 02 END ///////////  -->
					
				</div>
			</div>
		</div>
		
		
			
		
		<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a href="/news/show/1750804">【インド】【パキスタン】存在感高める中国　第２回　過剰債務に懸念、日本不在響く</a></div></li><li><div class="inner"><a href="/news/show/1754735">【タイ】中国消費取り込むタイ産果物　旅行者に需要、ＥＣで販路拡大も<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1755051">【インドネシア】外国人雇用の大統領令、前大統領も反対の声<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1754764">【フィリピン】優遇撤廃に15年の移行期間　税制改革第２弾、貿産省が提案<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1752029">【シンガポール】Dr.ストレッチ、出店加速へ　９月までは土台作りに集中も<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1754938">【日本】【アジア自動車データ集】新車販売台数（313）<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1754966">【タイ】ＴＯＴＯ、タイでウォシュレット生産へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1754837">【インド】ＥＶ生産の現調率、70％への引き上げ狙う<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1754987">【台湾】アジア最大の「垂直農法」脚光　源鮮の植物工場、中・英にも建設へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1752644">【インドネシア】【労務のツボ】第49回「ラマダン（断食月）」<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		<div class="advertise">
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--   ///////// AD TAG NNA ASIA House 03 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-13' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-13'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 03 END ///////////  -->
					
				</div>
				<div class="bnr-list-item">
					
					<!--   ///////// AD TAG NNA ASIA House 04 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-14' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-14'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 04 END ///////////  -->
					
				</div>
				<!--div class="bnr-list-item">
					
					<   ///////// AD TAG NNA ASIA House 05 START ///////////  >
					<div id='div-gpt-ad-1422519282803-15' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-15'); });
					</script>
					</div>
					<   ///////// AD TAG NNA ASIA House 05 END ///////////  >
					
				</div-->
			</div>
		</div>
		<div class="section section--seminoar">
			<div class="section-header">
				<h2>セミナー・イベント <a href="/corp_contents/seminar/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li><a href="/corp_contents/seminar/2018/180620_thb/"><span class="icon--arrow-01">【タイ・バンコク】2018. 6/20<br>
						Mfair バンコク 2018 ものづくり商談会</span></a></li>
					<li><a href="/corp_contents/seminar/2018/180517_idr/"><span class="icon--arrow-01">【インドネシア・スラバヤ】2018. 05/17<br>
						いまさら聞けない 効果的人材採用の手法及びインドネシア特有の就業ルール</span></a></li>
					<li><a href="/corp_contents/seminar/2018/180425_icn/"><span class="icon--arrow-01">【ベトナム・ホーチミン】2018. 4/25～4/27<br>
						オートメカニカ・ホーチミンシティ 2018</span></a></li>
				</ul>
			</div>
		</div>
		<div class="section section--publication">
			<div class="section-header">
				<h2>出版物<a href="/corp_contents/book/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li class="clearfix">
						<div class="thumb"><img src="https://www.nna.jp/corp_contents/book/asean/180315/images/180315_image.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/180315/">
								<span class="icon--arrow-01">ベトナム日系企業リスト　2018年～2019年</span>
							</a>
							<div class="pl12">ベトナム全土の日系進出企業約3,100社を収録。</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="https://www.nna.jp/corp_contents/book/asean/180228/images/180228_image_ic.gif" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/180228/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　ベトナム2018</span>
							</a>
							<div class="pl12">押さえておきたい主要現地企業やマーケット予測のほか、直近６年間（2012～2017年）に進出した日系企業リストを業種別に掲載</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div class="advertise">
			
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 START ////////// -->
			<div id='div-gpt-ad-1422519282803-5' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-5'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 END ////////// -->
			
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
		<!--
		<div class="nna-twitter-widget"><a class="twitter-timeline" href="https://twitter.com/NNAASIA" data-widget-id="504244114590691328" width="330" height="300" lang="ja">@NNAASIA からのツイート</a> </div>
		 -->
		<div class="section section--tool">
			<div class="section-header">
				<h2>便利ツール（お役立ち情報）</h2>
			</div>
			<div class="section-body">
				<ul>
					<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">為替レート計算（OANDA）</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/language/">会話の基本（音声付）</a></span></li>
				</ul>
			</div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->


        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<!--
			<div id="header-bottom">
  <div class="global-nav js-pulldown">
    <div class="clearfix global-nav-tab-and-search">
      <ul class="clearfix global-nav-tab">
        <li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
        <li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
      </ul>
      <div class="sidesearch">
        <form action="/news/search" method="get" class="clearfix" id="sidesearchform">
          <input type="hidden" value="true" name="search">
          <input type="text" value="" name="keyword" id="search-text" placeholder="ログインが必要です "> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
        </form>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu global-nav__asia" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="region" value="china"><span  data-name="country" data-value="china" >中国</span></label></li>
          <li><label><input type="radio" name="region" value="hongkong"><span  data-name="country" data-value="hongkong" >香港</span></label></li>
          <li><label><input type="radio" name="region" value="taiwan"><span  data-name="country" data-value="taiwan" >台湾</span></label></li>
          <li><label><input type="radio" name="region" value="korea"><span  data-name="country" data-value="korea" >韓国</span></label></li>
          <li><label><input type="radio" name="region" value="thailand"><span  data-name="country" data-value="thailand" >タイ</span></label></li>
          <li><label><input type="radio" name="region" value="vietnam"><span  data-name="country" data-value="vietnam" >ベトナム</span></label></li>
          <li><label><input type="radio" name="region" value="myanmar"><span  data-name="country" data-value="myanmar" >ミャンマー</span></label></li>
          <li><label><input type="radio" name="region" value="cambodia"><span  data-name="country" data-value="cambodia" >カンボジア</span></label></li>
          <li><label><input type="radio" name="region" value="laos"><span  data-name="country" data-value="laos" >ラオス</span></label></li>
          <li><label><input type="radio" name="region" value="malaysia"><span  data-name="country" data-value="malaysia" >マレーシア</span></label></li>
          <li><label><input type="radio" name="region" value="singapore"><span  data-name="country" data-value="singapore" >シンガポール</span></label></li>
          <li><label><input type="radio" name="region" value="indonesia"><span  data-name="country" data-value="indonesia" >インドネシア</span></label></li>
          <li><label><input type="radio" name="region" value="philippines"><span  data-name="country" data-value="philippines" >フィリピン</span></label></li>
          <li><label><input type="radio" name="region" value="australia"><span  data-name="country" data-value="australia" >オーストラリア<br/>オセアニア</span></label></li>
          <li><label><input type="radio" name="region" value="india"><span  data-name="country" data-value="india" >インド</span></label></li>
          <li><label><input type="radio" name="region" value="japan"><span  data-name="country" data-value="japan" >日本</span></label></li>
      </ul>
      <div class="buttons clearfix">
          <div class="button--filter-by-type"><a href="" class="imagereplace">さらに業種で絞り込む</a></div>
        <div  class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="category" value="economy"><span data-name="category" data-value="economy" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
          <li><label><input type="radio" name="category" value="automobile"><span data-name="category" data-value="automobile" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
          <li><label><input type="radio" name="category" value="it"><span data-name="category" data-value="it" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
          <li><label><input type="radio" name="category" value="electronics"><span data-name="category" data-value="electronics" data-hover="電機">電機</span></label></li>
          <li><label><input type="radio" name="category" value="grocery"><span data-name="category" data-value="grocery" data-hover="食品・飲料">食品</span></label></li>
          <li><label><input type="radio" name="category" value="medical"><span data-name="category" data-value="medical" data-hover="医療・薬品">医薬</span></label></li>
          <li><label><input type="radio" name="category" value="chemistry"><span data-name="category" data-value="chemistry" data-hover="化学・石化">化学</span></label></li>
          <li><label><input type="radio" name="category" value="apparel"><span data-name="category" data-value="apparel" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
          <li><label><input type="radio" name="category" value="steel"><span data-name="category" data-value="steel" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
          <li><label><input type="radio" name="category" value="manufacture"><span data-name="category" data-value="manufacture" data-hover="製造一般">製造</span></label></li>
          <li><label><input type="radio" name="category" value="agriculture"><span data-name="category" data-value="agriculture" data-hover="農林・水産">農水</span></label></li>
          <li><label><input type="radio" name="category" value="natural-resources"><span data-name="category" data-value="natural-resources" data-hover="天然資源">資源</span></label></li>
          <li><label><input type="radio" name="category" value="energy"><span data-name="category" data-value="energy" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
          <li><label><input type="radio" name="category" value="finance"><span data-name="category" data-value="finance" data-hover="金融・保険">金融</span></label></li>
          <li><label><input type="radio" name="category" value="commerce"><span data-name="category" data-value="commerce" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
          <li><label><input type="radio" name="category" value="construction"><span data-name="category" data-value="construction" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
          <li><label><input type="radio" name="category" value="transport"><span data-name="category" data-value="transport" data-hover="運輸・倉庫">運輸</span></label></li>
          <li><label><input type="radio" name="category" value="sightseeing"><span data-name="category" data-value="sightseeing" data-hover="観光・娯楽">観光</span></label></li>
          <li><label><input type="radio" name="category" value="media"><span data-name="category" data-value="media" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
          <li><label><input type="radio" name="category" value="society"><span data-name="category" data-value="society" data-hover="社会・事件">社会</span></label></li>
          <li><label><input type="radio" name="category" value="labor"><span data-name="category" data-value="labor" data-hover="雇用・労務">労働</span></label></li>
          <li><label><input type="radio" name="category" value="politics"><span data-name="category" data-value="politics" data-hover="政治">政治</span></label></li>
      </ul>
      <div class="buttons clearfix">
          <div class="button--filter-by-region"><a href="" class="imagereplace">さらに国・地域で絞り込む</a></div>
        <div  class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
  </div>
</div>

			<div class="related-link">
				<ul class="clearfix">
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/common/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
			 -->
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/asia_contents/special/">特集・連載</a></li>
							<li><a href="/asia_contents/topics/">トピックス</a></li>
							<li><a href="/photos/">PHOTO ニュース</a></li>
							<li><a href="/news/takeoff">コラム</a></li>
							<!-- <li><a href="/corp_contents/rss/">RSS 一覧</a></li> -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/privacy/">プライバシーポリシー</a></li>
							<li><a href="/corp_contents/copyright/">著作権について</a></li>
							<li><a href="/corp_contents/company/">企業情報</a></li>
							<li><a href="/corp_contents/employment/">採用情報</a></li>
							<li><a href="/corp_contents/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/infomation/">最新情報</a></li>
							<li><a href="/corp_contents/seminar/">セミナー・イベント</a></li>
							<li><a href="/corp_contents/book/">出版物</a></li>
							<!--
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="/corp_contents/cal/">NNA World Calender</a></li>
									<li><a href="corp_contents/language/">会話の基本（音声付）</a></li>
								</ul>
							</li>
							 -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li>
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/corp_contents/service/">サービス案内</a></li>
							
							
							<li><a href="/asia_contents/help/">ヘルプ</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-1', 'auto');
  
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/topics/854" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" checked><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" ><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
</script>

    </body>
</html>
