<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長　第406回　人とつながり、配管部品売り込む（ベトナム） - NNA ASIA・ベトナム・鉄鋼・金属</title>
    <meta name="description" content="おおはた・あつし　1975年３月大阪府生まれ。高校卒業後、ステンレス製配管製品を製造・販売するオーエヌ工業（岡山県津山市）入社。大阪営業所のルート営業や、中部・東海地区の顧客開拓営業などを担当し、東日本大…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://www.nna.jp/news/show/2380850">
    
      <meta property="og:title" content="【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長　第406回　人とつながり、配管部品売り込む（ベトナム） ベトナム・鉄鋼・金属" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/news/show/2380850" />
<meta property="fb:admins" content="60380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NNAASIA" />
<meta property="og:image" content="https://www.nna.jp/uploads/article_image/image_with_caption/8633690/20220823_vn_Asiadeau_ONkogyooohata_w_a.jpg" />
<meta property="twitter:image" content="https://www.nna.jp/uploads/article_image/image_with_caption/8633690/main_thumb_20220823_vn_Asiadeau_ONkogyooohata_w_a.jpg" />
<meta property="og:description" content="おおはた・あつし　1975年３月大阪府生まれ。高校卒業後、ステンレス製配管製品を製造・販売するオーエヌ工業（岡山県津山市）入社。大阪営業所のルート営業や、中部・東海地区の顧客開拓営業などを担当し、東日本大…" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-fc2066f5e15e22f397aa9a51a9f224603cd0931145ca4820a823edc80897c700.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0mIFpX0qG4FRezLTAA7zSSZTkQDDbXoVnMqS9RAgGTRxHVRrkw+rwU/9zRPs7bF/QNO+3P5mTfCXOlpbGmcv0A==" />
      <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script>
        window.googletag = window.googletag || {cmd: []};
      </script>
      <script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku2_300x100', [300, 56], 'div-gpt-ad-1427771828092-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku3_300x100', [300, 56], 'div-gpt-ad-1427771828092-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku4_300x100', [300, 56], 'div-gpt-ad-1427771828092-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku1_300x100', [300, 56], 'div-gpt-ad-1427771828092-3').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519282803-4').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519282803-5').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_3rd_Rectangle_300x250', [300, 250], 'div-gpt-ad-1527841301339-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_infomation_text', [318, 18], 'div-gpt-ad-1529403033731-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519282803-11').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519282803-12').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519282803-13').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519282803-14').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519282803-15').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_fullbanner_468x60', [468, 60], 'div-gpt-ad-1503049274960-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
      <script>afterLoadCss("/assets/application-77d5a98edc701c5fd596c9845e3b7b1abae0b04482550f7e5a910048e2365407.css");</script>
      <!-- Facebook Pixel Code -->
      <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2776310629135683');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=2776310629135683&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3685281814833985');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3685281814833985&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K9Z2TKT');</script><!-- End Google Tag Manager -->
</head>

    <body class=" asia-body" data-asia-flg="true">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia is--active"><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe "><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
            <link rel="stylesheet" media="all" href="/common/css/header.css" />
        <!-- headtab end -->
        <!-- header -->
        <div id="header" class="pt05">
	<div class="clearfix">
		<a href="/asia_contents/help/" class=""><img src="/common/images/header_button_help_s.png" alt="" class="fright" width="81" height="21"></a>
		
	</div>
	<!-- 30周年用だったため終了後にコメントアウト -->
	<!--<div class="fleft mt10 mr30 mb10 ml00">
		<a href="https://www.nna.jp/corp_contents/infomation/" target="_blank">
			<img src="https://www.nna.jp/corp_contents/infomation/2019/190702_nna/images/logo_30th_anniversary_clear.png" style="height: 75px;">
		</a>
	</div>-->
	<div class="clearfix mt10 mb10">
		<div class="header-menu">
			
			<a href="/inquiry/index?type=2"><div class="menu-btn"><img alt="購読申し込み" src="/corp_contents/images/icon_read.svg" class="w70"></div></a>
			<a href="/inquiry_monitor"><div class="menu-btn"><img alt="無料トライアル" src="/corp_contents/images/icon_trial.svg" class="w70"></div></a>
			
			<a href="/corp_contents/service/news/" target="_blank">
				<div class="menu-btn"><img alt="サービス案内" src="/corp_contents/images/icon_service.svg" class="w70"></div>
			</a>
			
			
        
			
		</div>
		<div class="identify">
			<a href="/">
				
					<div class="logo"><img src="/common/images/header_logo.png" width="191" height="31" alt="" id="nna_free_asia"></div>
					<div class="tagline"><p>アジア経済ニュース</p></div>
				
			</a>
		</div>
		
		<div class="season">
			<!-- <a href="/corp_contents/cal/2017/10" target="_blank"><img src="/asia_contents/images/img_season_171001.jpg" alt="中秋節（Mid-Autumn Festival）"></a> -->
		</div>
		
		<div class="simple-search">
			<form action="/news/search" method="get" id="sidesearchform">
				<input value="true" name="search" type="hidden">
				<input value="" name="keyword" id="search-text" placeholder="（例）中国　自動車　新車販売台数" type="text">
				<input value="記事検索" class="search-button" src="/corp_contents/images/btn-search.png" type="image">
			</form>
		</div>
	</div>
</div>
<ul class="global-nav clearfix">
	<li class="main-tab" ontouchstart=""><a href="/">トップ</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/each_country">ニュースヘッドライン</a></p>
			<p class="icon--arrow-02"><a href="/asia_contents/topics">トピックス</a></p>
			<p class="icon--arrow-02"><a href="/news/takeoff/">コラム：テイクオフ</a></p>
			<p class="icon--arrow-02"><a href="/photos/">フォトニュース</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">国・地域
		<div class="sub-tab sub-tab-3cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="frame-name">東アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/china">中国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/hongkong">香港</a></p>
				<p class="icon--arrow-02"><a href="/news/list/taiwan">台湾</a></p>
				<p class="icon--arrow-02"><a href="/news/list/korea">韓国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/japan">日本</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">東南アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/thailand">タイ</a></p>
				<p class="icon--arrow-02"><a href="/news/list/vietnam">ベトナム</a></p>
				<p class="icon--arrow-02"><a href="/news/list/indonesia">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/singapore">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/news/list/malaysia">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/philippines">フィリピン</a></p>
				<p class="icon--arrow-02"><a href="/news/list/myanmar">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/news/list/cambodia">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/laos">ラオス</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">その他</p>
				<p class="icon--arrow-02"><a href="/news/list/india">インド</a></p>
				<p class="icon--arrow-02 lh12"><a href="/news/list/australia">オーストラリア<br>オセアニア</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">業界
		<div class="sub-tab sub-tab-2cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/automobile">自動車・二輪車</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/electronics">電機</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/grocery">食品・飲料</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/medical">医療・医薬品</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/chemistry">化学</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/apparel">繊維</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/steel">鉄鋼・金属</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/agriculture">農林・水産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/manufacture">その他製造</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/finance">金融</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/construction">建設・不動産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/transport">運輸</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/it">ＩＴ・通信</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/natural-resources">天然資源</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/energy">電力・ガス・水道</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/commerce">小売り・卸売り</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/service">サービス</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/sightseeing">観光</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/media">メディア・娯楽</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">経済一般・統計
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/macro_economy">マクロ経済</a></p>
				<p class="icon--arrow-02"><a href="/news/section/statistics">統計</a></p>
				<p class="icon--arrow-02"><a href="/news/section/trade">貿易</a></p>
				<p class="icon--arrow-02"><a href="/news/section/national_finance">財政</a></p>
			<p class="icon--arrow-02"><a href="/news/section/regulation">政策・法律・規制</a></p>
			<p class="icon--arrow-02"><a href="/news/section/infrastructure">インフラ</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/environmental">環境</a></p>
				<p class="icon--arrow-02"><a href="/news/section/capital_investment">設備投資</a></p>
				<p class="icon--arrow-02"><a href="/news/section/venture_company">ベンチャー</a></p>
				<p class="icon--arrow-02"><a href="/news/section/account_settlement">決算</a></p>
				<p class="icon--arrow-02"><a href="/news/section/event">イベント</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/labor">雇用・労務</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">政治
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/politics">政治</a></p>
			<p class="icon--arrow-02"><a href="/news/section/diplomacy">外交</a></p>
			<p class="icon--arrow-02"><a href="/news/section/election">選挙</a></p>
			<p class="icon--arrow-02"><a href="/news/section/military">軍事</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">社会・事件
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/society">社会</a></p>
			<p class="icon--arrow-02"><a href="/news/section/affair">事件</a></p>
			<p class="icon--arrow-02"><a href="/news/section/disaster">災害</a></p>
			<p class="icon--arrow-02"><a href="/news/section/education">教育</a></p>
			<p class="icon--arrow-02"><a href="/news/section/culture">文化・宗教</a></p>
			<p class="icon--arrow-02"><a href="/news/section/sports">スポーツ</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">特集
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_jpy">日本</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asia">アジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asean">ＡＳＥＡＮ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_cny">中国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_hkd">香港</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_twd">台湾</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_krw">韓国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_thb">タイ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_vnd">ベトナム</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_mmk">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_khr">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_lak">ラオス</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_myr">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_sgd">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_idr">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_php">フィリピン</a></p>
				<p class="icon--arrow-02 lh12"><a href="/asia_contents/special/index#special_aud">オーストラリア<br>オセアニア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_inr">インド</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">マーケット
		<div class="sub-tab tleft">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/topics/872">マーケット</a></p>
			</div>
		</div>
	</li>
</ul>
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
  


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li><a href="/"><span>ホーム</span></a></li>
        <li><a href="/news/list/vietnam"><span>ベトナム</span></a></li>
            <li><a href="/news/list/vietnam/steel"><span>鉄鋼・金属</span></a></li>
        <li class="active">【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長</li>
    </ul>
</div>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ホーム","item":"https://www.nna.jp/"},{"@type":"ListItem","position":2,"name":"ベトナム","item":"https://www.nna.jp/news/list/vietnam"},{"@type":"ListItem","position":3,"name":"鉄鋼・金属","item":"https://www.nna.jp/news/list/vietnam/steel"},{"@type":"ListItem","position":4,"name":"【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長","item":"https://www.nna.jp/news/show/2380850"}]}</script>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">ベトナム</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_steel">鉄鋼</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://www.nna.jp/news/show/2380850" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
      <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://www.nna.jp/news/show/2380850&lang=ja&text=%E3%80%90%E3%82%A2%E3%82%B8%E3%82%A2%E3%81%A7%E4%BC%9A%E3%81%86%E3%80%91%E5%A4%A7%E7%95%91%E6%95%A6%E3%81%95%E3%82%93%E3%80%80%E3%82%AA%E3%83%BC%E3%82%A8%E3%83%8C%E5%B7%A5%E6%A5%AD%E6%B5%B7%E5%A4%96%E5%96%B6%E6%A5%AD%E8%AA%B2%E9%95%B7%E3%80%80%E7%AC%AC406%E5%9B%9E%E3%80%80%E4%BA%BA%E3%81%A8%E3%81%A4%E3%81%AA%E3%81%8C%E3%82%8A%E3%80%81%E9%85%8D%E7%AE%A1%E9%83%A8%E5%93%81%E5%A3%B2%E3%82%8A%E8%BE%BC%E3%82%80%EF%BC%88%E3%83%99%E3%83%88%E3%83%8A%E3%83%A0%EF%BC%89%20-%20NNA%20ASIA%E3%83%BB%E3%83%99%E3%83%88%E3%83%8A%E3%83%A0%E3%83%BB%E9%89%84%E9%8B%BC%E3%83%BB%E9%87%91%E5%B1%9E" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
      <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://b.hatena.ne.jp/entry/https://www.nna.jp/news/show/2380850" class="hatena-bookmark-button" data-hatena-bookmark-title="【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長　第406回　人とつながり、配管部品売り込む（ベトナム） - NNA ASIA・ベトナム・鉄鋼・金属" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
      <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
    </a>
  </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools, #main ul.sns_btn .translate { height: 29px; text-align: left; width: 134px; margin: 0 5px 3px 0; }
#main ul.sns_btn .sns-tools { float: left;}
ul.sns_btn { float: left; width: 620px; max-width: 100%; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>


                <ul class="option_btn">
                    <li>
                    </li>
                        <li><a  class="printbtn" href="/news/print/2380850" target="_blank" ><img src="/images/tokuhou/btn_print.gif" alt="印刷する" class="fade"></a></li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2022/08/23（火）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h1 itemprop="headline">【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長　第406回　人とつながり、配管部品売り込む（ベトナム）</h1>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        <p>おおはた・あつし　1975年３月大阪府生まれ。高校卒業後、ステンレス製配管製品を製造・販売するオーエヌ工業（岡山県津山市）入社。大阪営業所のルート営業や、中部・東海地区の顧客開拓営業などを担当し、東日本大震災翌年の2012年ごろからインドネシアを中心に東南アジア営業に従事。今春、新型コロナによる入国制限解除を機に、２年半ぶりにベトナムとタイへの売り込みを再開した。</p><div class="f_left"><div class="figure w300"><a data-lightbox="pic" title="ホーチミンの定宿であるレタントン通りでガッツポーズを決める大畑敦さん" href="/uploads/article_image/image_with_caption/8633690/20220823_vn_Asiadeau_ONkogyooohata_w_a.jpg"><img alt="ホーチミンの定宿であるレタントン通りでガッツポーズを決める大畑敦さん" src="/uploads/article_image/image_with_caption/8633690/thumb_20220823_vn_Asiadeau_ONkogyooohata_w_a.jpg" /></a></div><p class="note">ホーチミンの定宿であるレタントン通りでガッツポーズを決める大畑敦さん</p></div><p>■２年半ぶりベトナムで営業再開</p><p>「まさにこれから事業を本格的に始めようという矢先に入国できなくなってしまって」。７月、２年半ぶりに出張で訪れたホーチミンを拠点に、失った時間を取り戻すように積極的な顧客回りを始めた。</p><p>売り込む製品は、工場などの配水用のパイプ同士をつなぐ継ぎ手と呼ぶステンレス製部品「ナイスジョイント（日本での商品名はオーエヌ・フィッティング）」だ。</p><p>安いものでは１個数百～数千円の金属部品。素人目には「わざわざ日本から輸出して採算が合うのか？」と思ってしまいそうな製品だが、東南アジアにはほとんど競合製品がないのだという。</p><p>「こちらでは水道水を飲む習慣がないので、壁の中を通る配管にはコストをかける習慣がない」。配管の多くは鉄製か樹脂で、鉄製の場合はパイプにねじ山を切ってつなぐ「ねじ込み式」や、溶接で接合する方式が一般的だという。同社の製品は片方のパイプ口を膨らませ、そこにもう一方のパイプを差し込み、上からゴム製パッキン（留め具）で留める「拡管方式」という独自製法を採用。施工が簡単な上、耐震性にも優れ、長期間使用しても水漏れの心配がないという。</p><p>■相次ぐ国内ショック、ようやく海外に目</p><p>同社が東南アジア市場に目を向け始めたのは、11年の東日本大震災の後からだった。</p><p>その数年前に起きたリーマン・ショック（08年）、トヨタ自動車の米国での大規模リコール（09～10年）をきっかけに、担当していた中部エリアの設備投資は一気に冷え込み、売り上げはみるみる落ち込んだ。そんなときに、上司と一緒に営業で回ったゼネコンの幹部から「大手５社はもう国内は見ていない。お宅も海外に目を向けてみたらどう」と助言を受けたことが転機になった。</p><p>「大畑、一度市場調査のためのアポを取ってみてくれへんか」と指示した上司に、苦労して作成した日程表を１週間で差し出すと、上司は指示したことすら忘れていた。当時はまだ海外市場の開拓を真剣に考える社員がほとんどいないのが実情だった。</p><p>「困りますよ。営業先に頼み込んで現地の日程を押さえてもらっているんですから」と突き上げると、「じゃあ君行ってくれへんか」との返事。これまで国内営業一筋で、出張先のインドネシア語やタイ語はおろか、英語もあやふやな状態だったが、「じゃあ、行かせてもらいます」と尻込みしなかったのがアジアとの縁の始まりになった。</p><p>顧客から紹介を受けて訪ねたインドネシアやタイの会社では、次々に知り合いに遭遇し、「今夜、飲みに行くか」といううれしい誘いの連続だった。自分をさらけ出し、相手先に溶け込むことが日本で磨いてきた自己流の営業スタイル。日本国内では、まずは会社と製品の説明から始めることも多かったが、ジャカルタでは飲み会の席で「こんなところに売り込んでみたらどう？」と自分で思いつかない供給先候補を教えられることも多く、日系大手菓子メーカーの工場などに順調に販売先を確保していった。</p><p>■人に助けられ</p><p>東南アジアで主に営業を担うのは、大畑さんと、もう一人のインドネシア人社員リンタン・ウィディア・ラズアルディさんの２人だ。日本語・英語・インドネシア語・韓国語などを自由に操るリンタンさんは貴重な右腕だが、わずか２人の少数部隊で大きな失敗は起きないのか。</p><p>そう問うと、「細かなミスはしょっちゅう起こるんですが、営業先の担当者も結局許してくれたんですよ」と肩透かしを受けた。</p><p>インドネシアでは日本から輸入した顧客企業向けの配管部品が２カ月近く通関で足止めされ、工場の建設が止まってしまったこともある。顧客企業では日本からも担当者が工場建設に合わせて担当者が出張に来ている中でのトラブルだった。それでも「相手からは謝らなくてもいいですよと言われた。自分が朝からあちこち飛び回り、逐一状況をお知らせしている必死な様子を分かってくれたんですね」。インドネシアなどでは予告なしに輸入ライセンスが突然変更されることが珍しくない。多少のトラブルを織り込むのがアジアビジネスの流儀なのだろう。</p><p>今後は、ベトナムやタイへの出張が増える見通しだ。「お客さんに製品の特長を分かってもらい、仲良くなるまで通い詰め、できれば一緒に製品の使い道を発案してもらうスタイルはどこの国でも変わらない」。インドネシアで取引があった顧客企業の担当者とは、今も家族ぐるみの付き合いを続けている人が多い。そのスタイルを貫き、次の世代にどうつないでいくかが今の大きな課題だという。（ベトナム版編集・大塚卓也）</p>
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
      <span id="label-countriesInvolved">関連国・地域：</span>
        <span class="children">
            <span class="child">ベトナム</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
      <span id="label-categoriesInvolved">関連業種：</span>
        <span class="children">
            <span class="child">鉄鋼・金属</span>／<span class="child">その他製造</span>
        </span>
    </div>


    <hr style="border-color: #eee; margin-top: 20px;" />

            <meta itemprop="url" content="https://www.nna.jp/news/show/2380850" />
            <meta itemprop="name" content="【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長　第406回　人とつながり、配管部品売り込む（ベトナム）" />
            <meta itemprop="description" content="おおはた・あつし　1975年３月大阪府生まれ。高校卒業後、ステンレス製配管製品を製造・販売するオーエヌ工業（岡山県津山市）入社。大阪営業所のルート営業や、中部・東海地区の顧客開拓営業などを担当し、東日本大…" />
            <meta itemprop="dateModified" content="2022/08/23" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="https://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.nna.jp/uploads/article_image/image_with_caption/8633690/20220823_vn_Asiadeau_ONkogyooohata_w_a.jpg" />
                    <meta itemprop="width" content="620" />
                    <meta itemprop="height" content="374" />
                </span>
        </div>
    </div>
      <div id="reco4"></div>

  <script type="text/javascript" src="//r5.snva.jp/javascripts/reco/2/sna.js?k=jlXZDO72sVdH4"></script>
  <script type="text/javascript" language="javascript">
  __snahost = "r5.snva.jp";
  recoConstructer({
    k:"jlXZDO72sVdH4",
  bcon:{
    basic:{
      items:[{id:"2380850"}]
    }
  }
  });
  recoConstructer({
    k:"jlXZDO72sVdH4",
    recommend: {
      rule: {
        tmpl: 4
        , target_id: "reco4"
        , id: ["2380850"]
      }
    }
  });
  </script>

            <div class="section section--news">
                <div class="section-header">
                    <h2><a href="/topics/22">特集・連載 「アジアで会う」</a></h2>
                </div>
            <div class="section-body mb30">
                <ul>
                            <li><span class="icon--arrow-01"><a href="/news/show/2380850">【ベトナム】【アジアで会う】大畑敦さん　オーエヌ工業海外営業…［鉄鋼］<span class='date'>（08/23）</span></a></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2374906">【タイ】【アジアで会う】奥井利幸さん　ＮＧＯ「野毛坂グローカ…［社会］<span class='date'>（08/16）</span></a></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2367677">【マレーシア】【アジアで会う】川崎直也さん　寿司織部マスター…［サービス］<span class='date'>（08/09）</span></a></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2371224">【韓国】【アジアで会う】小林直人さん　金＆張法律事務所・前常…［社会］<span class='date'>（08/02）</span></a></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2365701">【インドネシア】【アジアで会う】金井愛美さん　バティックショ…［社会］<span class='date'>（07/26）</span></a></span></li>
                            <li><span class="icon--arrow-01"><a href="/news/show/2360691">【シンガポール】【アジアで会う】千住洋さん　Ｓａｎｓａｎグロ…［社会］<span class='date'>（07/19）</span></a></span></li>
                </ul>
            </div>
        </div>

    

<div class="advertise mt15 pl75 pr75">
	<!-- start /27298605/NNAASIA_body_fullbanner_468x60 -->
	<div id='div-gpt-ad-1503049274960-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503049274960-0'); });
	</script>
	</div>
	<!-- end /27298605/NNAASIA_body_fullbanner_468x60 -->
</div>


<!-- special/topics END -->
<!-- photonews START -->


    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">日本</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381394">〔アジア人事〕ペガサスミシン製造<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    上場企業のアジア関連人事（８月22日発表）

▼ペガサスミシン製造

（９月１日）美馬　正道【新】取締…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381394">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381251">データの国内保管より明確化　サイバー法細則、10月施行へ<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2381251"><img src="/uploads/article_image/image_with_caption/8637210/thumb_20220823_vn_cyber-law.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    ベトナム政府はこのほど、2019年に施行したサイバーセキュリティー法の施行細則を公布した。10月１日から施…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381251">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">タイ</span>
            <span class="article__label label-category"><span class="label_manufacture">製造</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2380827">アイリス、越で委託生産を模索　家具でチャイナプラスワン目指す<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2380827"><img src="/uploads/article_image/image_with_caption/8633330/thumb_20220823-th-Iris_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    アイリスオーヤマのベトナム法人が、中国に集中した生産を分散すべく東南アジアでの委託生産を模索している…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2380827">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">アジア</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2380030">（表）新型コロナウイルス感染者数（22日）<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/2380030"><img src="/uploads/article_image/image_with_caption/8628652/thumb_20220823_jpy_kansensya22mon.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                     
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2380030">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381291">中銀総裁「低金利でドン安に」、利上げ示唆か<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ベトナム国家銀行（中央銀行）のグエン・ティ・ホン総裁は20日、国内労働市場に関する会議で「世界各国が利…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381291">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">日本</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2368210">【日本の税務】会社役員が海外勤務となった場合<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    第289回 上田さん：みらい先生、ご無沙汰しております。以前ご相談した弊社ホーチミン支店ですが、新型コロ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2368210">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381227">個人投資家の社債保有率、最高水準の33％に<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ベトナム財務省金融銀行局のグエン・ホアン・ズオン副局長はこのほど、１～７月の社債発行のうち、個人投資…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381227">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381391">社債買い戻し、１～７月は21％増の87兆ドン<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ベトナム財務省によると、今年１～７月の私募債発行額は280兆6,410億ドン（120億米ドル、約１兆6,400億円）…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381391">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381236">個人預金伸びが２倍に、金利引き上げで<span class="icon--lock-01"></span><span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ベトナム国家銀行（中央銀行）によれば、国内銀行への個人預金は上半期（１～６月）に320兆ドン（約136億7,…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381236">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ベトナム</span>
            <span class="article__label label-category"><span class="label_it">ＩＴ</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2381377">郵政通信、Ｗｉ―Ｆｉ６設備を自社開発<span class="article__header__date">（08/23）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    国営ベトナム郵政通信グループ（ＶＮＰＴ）傘下のＶＮＰＴテクノロジーはこのほど、Ｗｉ―Ｆｉ（ワイファイ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2381377">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/news/list/icn/9"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="https://www.nna.jp/news/show/2380850" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社ＮＮＡは一切の責任を負いません。</p>
</div>

</div>
  <div id="inquiry-belt-wrap" class="pc">
    <div class="inquiry-belt">
      <div class="inquiry-belt-text"><span class="icon--lock-02"></span>の記事は有料サービスご契約者様限定記事です。契約すると続きをお読みいただけます。契約されている方は、画面右側にある<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>からログインください。</div>
        <a href="/inquiry_monitor" target="_blank"><div class="btn-freeTrial-belt">無料トライアルはこちら</div></a>
      <a href="/inquiry/index?type=2" target="_blank"><div class="btn-subscribe-belt">購読申し込みはこちら</div></a>
    </div>
  </div>


        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		<div class="whats_new">
			<p class="sales-information">NNAからのご案内</p>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text START ///////////  -->
			<div id='div-gpt-ad-1529403033731-0' style='height:18px; width:318px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529403033731-0'); });
			</script>
			</div>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text END ///////////  -->
		</div>
		<div class="advertise">
			<////////// AD TAG NNA ASIA PRIME DISPLAY 01 START //////////>
			<div id='div-gpt-ad-1422519282803-4' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-4'); });
			</script>
			</div>
			<////////// AD TAG NNA ASIA PRIME DISPLAY 01 END //////////>
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 01 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-11' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-11'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 01 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// NNA ASIA House AD TAG02 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-12' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-12'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 02 END ///////////  -->
				</div>
			</div>
		</div>
		
			
		
		<div class="section section--ranking"><div class="section-header"><h2>アクセスランキング<span class='ranking-small'> - ベトナム</span></h2></div><div class="section-body"><ol><li><div class="inner"><a href="/news/show/2381251">【ベトナム】データの国内保管より明確化　サイバー法細則、10月施行へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2381291">【ベトナム】中銀総裁「低金利でドン安に」、利上げ示唆か<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2381311">【ベトナム】カネカ、医療用カテーテルの生産能力３倍に<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2381412">【ベトナム】７月末から車売れず、旧暦の「鬼月」で<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2381316">【ベトナム】インド車部品協会が来訪、進出機会探る<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2380850">【ベトナム】【アジアで会う】大畑敦さん　オーエヌ工業海外営業課長　第406回　人とつながり、配管部品売り込む（ベトナム）</a></div></li><li><div class="inner"><a href="/news/show/2380805">【ベトナム】自工会、ＨＶや充電器整備支援などを提言<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2380828">【ベトナム】サイゴン川沿い高層ビル、10年ぶり工事再開<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2380581">【ベトナム】鹿島合弁のウインクホテル、ハイフォンで着工<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/2380823">【ベトナム】ビンＧ、中南部に「シリコンバレー」計画</a></div></li></ol></div></div>
		<div class="advertise">
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 03 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-13' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-13'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 03 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 04 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-14' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-14'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 04 END ///////////  -->
				</div>
				<!-- div class="bnr-list-item">
					<   ///////// AD TAG NNA ASIA House 05 START ///////////  >
					<div id='div-gpt-ad-1422519282803-15' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-15'); });
					</script>
					</div>
					<   ///////// AD TAG NNA ASIA House 05 END ///////////  >
				</div -->
			</div>
		</div>
		<div class="section section--seminoar">
			<div class="section-header">
				<h2>セミナー・イベント <a href="/corp_contents/seminar/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li><a href="/corp_contents/seminar/2018/180411_twd/"><span class="icon--arrow-01">【台湾】2022.09/21　13:00～17:00<br>
						NNA台湾法律相談会</span></a></li>
				</ul>
			</div>
		</div>
		<div class="advertise">
			<div class="mb10">
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 START ////////// -->
				<div id='div-gpt-ad-1422519282803-5' style='width:300px; height:250px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-5'); });
				</script>
				</div>
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 END ////////// -->
				<div class="about"><a href="/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
			</div>
		</div>
		<div class="section section--publication">
			<div class="section-header">
				<h2>出版物<a href="/corp_contents/book/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/170428/images/170428_image.jpg"" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/170428">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　フィリピン2022</span>
							</a>
							<div class="pl12">進出日系企業535社を国内エリア別、工業団地別にリストアップ。住所、電話番号、代表者などの詳細情報も掲載</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/220202/images/cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/220202/">
								<span class="icon--arrow-01">ＡＳＥＡＮ自動車市場2022　～電動化への展望～</span>
							</a>
							<div class="pl12">ＡＳＥＡＮ５カ国の自動車産業について、特にＮＥＶ市場に焦点を当て、市場動向や政策、充電インフラの整備状況等、今後の市場の発展を見通す上で必要不可欠な情報について調査</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asia/210318/images/icon_2022.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asia/210318/">
								<span class="icon--arrow-01">アジア駐在員福利厚生調査結果2022年　国別版</span>
							</a>
							<div class="pl12">一般的な福利厚生のほか、コロナ禍で特別に実施した手当、ローカルスタッフを対象とした福利厚生に関する調査</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/eastasia/210309/images/210308_asean_image_1.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/eastasia/210309/">
								<span class="icon--arrow-01">中国EV産業2021　コロナ時代のNEV戦略</span>
							</a>
							<div class="pl12">変化のスピードが速く、複雑な中国EV市場の状況を可視化。各メーカーの動向、戦略等をレポート。NEV部品メーカーリスト(31社)も収録</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/180228/images/180228_image_ic.gif" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/180228/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　ベトナム2021</span>
							</a>
							<div class="pl12">進出日系企業753社を国内エリア別、工業団地別にリストアップ。住所や電話番号などの詳細情報も掲載</div>
						</div>
					</li>
					<!--<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/eastasia/200612/images/map_cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/eastasia/200612/">
								<span class="icon--arrow-01">ＮＮＡ中国業界地図2020年版</span>
							</a>
							<div class="pl12">注目されているフィンテック、ビッグデータ等の新規産業を含む中国の50業界の概要、市場規模、
参入企業紹介等をレポート。特典：最新業界有力者インタビュー付</div>
						</div>
					</li>-->
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>便利ツール（お役立ち情報）</h2>
			</div>
			<div class="section-body">
				<ul>
					<li><span class="icon--arrow-01"><a href="/corp_contents/help/voicenews/">「Google Home」で音声ニュースを配信</a></span></li>
					<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">為替レート計算（OANDA）</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/language/">会話の基本（音声付）</a></span></li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>SNSアカウント</h2>
			</div>
			<div class="section-body sns-link-wrap">
				<a href="https://twitter.com/nnaasia" target="_blank"><img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png" /></a>
				<a href="https://www.facebook.com/news.nna.asia/" target="_blank"><img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png" /></a>
				<a href="https://www.instagram.com/nna_asia/" target="_blank"><img alt="Instagramリンク" src="/asia_contents/images/instagram.png" /></a>
			</div>
		</div>
		<div class="advertise">
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 START -->
			<!-- ////////// YDN TAG START ////////// -->
			<script type="text/javascript" language="JavaScript">
			yads_ad_ds = '69166_548444';
			</script>
			<script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>
			<!-- ////////// YDN TAG END ////////// -->
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 END -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->


        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<!--
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/common/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
			 -->
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/asia_contents/special/">特集・連載</a></li>
							<li><a href="/asia_contents/topics/">トピックス</a></li>
							<li><a href="/photos/">PHOTO ニュース</a></li>
							<li><a href="/news/takeoff">コラム：テイクオフ</a></li>
							<!-- <li><a href="/corp_contents/rss/">RSS 一覧</a></li> -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/privacy/">プライバシーポリシー</a></li>
							<li><a href="/corp_contents/copyright/">著作権について</a></li>
							<li><a href="/corp_contents/">会社情報</a></li>
							<li><a href="/corp_contents/employment/">採用情報</a></li>
							<li><a href="/corp_contents/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/infomation/">最新情報</a></li>
							<li><a href="/corp_contents/seminar/">セミナー・イベント</a></li>
							<li><a href="/corp_contents/book/">出版物</a></li>
							<!--
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="/corp_contents/cal/">NNA World Calender</a></li>
									<li><a href="corp_contents/language/">会話の基本（音声付）</a></li>
								</ul>
							</li>
							 -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li>
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/corp_contents/service/">サービス案内</a></li>
							
							
							<li><a href="/asia_contents/help/">ヘルプ</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-1', 'auto');
  
  var dimensionValue = '記事詳細表示';
  ga('set' , 'dimension1' , dimensionValue);
  
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/news/show/2380850" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" checked><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" ><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
var dimensionValue = '無料公開記事';
ga('newTracker.set', 'dimension2', dimensionValue);
ga('newTracker.send', 'pageview');
function sendGAEvent(eventCategory, eventAction, eventLabel, eventValue){
  ga('newTracker.send', 'event', {
    eventCategory: eventCategory,
    eventAction: eventAction,
    eventLabel: eventLabel,
    eventValue: eventValue,
    transport: 'beacon'
  });
}
</script>

<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9Z2TKT"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->

    </body>
</html>
