<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>アダニの野鳥保護計画、ＱＬＤ州政府が否認 - NNA ASIA・オーストラリア・天然資源</title>
    <meta name="description" content="オーストラリアのクイーンズランド（ＱＬＤ）州政府が２日夜、インドの複合企業アダニ・グループがガリリー盆地のカーマイケル炭鉱開発プロジェクトの実施に向けて提出していた環境管理計画を否認したことが分かった…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://www.nna.jp/news/show/1898681">
    
      <meta property="og:title" content="アダニの野鳥保護計画、ＱＬＤ州政府が否認 オーストラリア・天然資源" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/news/show/1898681" />
<meta property="fb:admins" content="60380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NNAASIA" />
<meta property="og:image" content="https://www.nna.jp/common/images/nna_sns_logo.png" />
<meta property="og:description" content="オーストラリアのクイーンズランド（ＱＬＤ）州政府が２日夜、インドの複合企業アダニ・グループがガリリー盆地のカーマイケル炭鉱開発プロジェクトの実施に向けて提出していた環境管理計画を否認したことが分かった…" />
<script type="text/javascript" src="//d.rcmd.jp/www.nna.jp/item/recommend.js" charset="UTF-8"></script>
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-ff2f596775b74cd8857f8541b6fe9606da30f558cc80a27df4ef8ace6623cacb.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="r9JdQcZOzL/5BqXlefZQJnd17Wh7LzVEsa8EpTR+tfMG1a5SQ+Fjwg3vhPAFSTc4a6cTefaY00VUDcox8Q/mEA==" />
        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku2_300x100', [300, 56], 'div-gpt-ad-1427771828092-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku3_300x100', [300, 56], 'div-gpt-ad-1427771828092-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku4_300x100', [300, 56], 'div-gpt-ad-1427771828092-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku1_300x100', [300, 56], 'div-gpt-ad-1427771828092-3').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519282803-4').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519282803-5').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_3rd_Rectangle_300x250', [300, 250], 'div-gpt-ad-1527841301339-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_infomation_text', [318, 18], 'div-gpt-ad-1529403033731-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519282803-11').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519282803-12').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519282803-13').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519282803-14').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519282803-15').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text1_570x22', [570, 22], 'div-gpt-ad-1467366900583-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text2_570x22', [570, 22], 'div-gpt-ad-1467366900583-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text3_570x22', [570, 22], 'div-gpt-ad-1467366900583-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_fullbanner_468x60', [468, 60], 'div-gpt-ad-1503049274960-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
        <script>afterLoadCss("/assets/application-6f49ca17cac3f2d59f48d1a6949f16eb02fc925aa7a4e7b8353eaea66fd96b95.css");</script>
</head>

    <body class=" asia-body" data-asia-flg="true">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia is--active"><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe "><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
            <link rel="stylesheet" media="all" href="/common/css/header.css" />
        <!-- headtab end -->
        <!-- header -->
        <div id="header" class="pt05">
	<div class="clearfix">
		<div class="header-english-link"><a href="/english_contents/" class="icon--arrow-02" target="_blank">English</a></div>
		<a href="/asia_contents/help/" class=""><img src="/common/images/header_button_help_s.png" alt="" class="fright" width="81" height="21"></a>
		
	</div>
	<div class="clearfix mt10 mb10">
		<div class="header-menu">
			
			<a href="/inquiry/index?type=2" onclick="sendGAEvent('click', 'subscription_request', location.href)"><div class="menu-btn"><img alt="購読申し込み" src="/corp_contents/images/icon_read.svg" class="w70"></div></a>
			<a href="/inquiry_monitor" onclick="sendGAEvent('click', 'trial', location.href)"><div class="menu-btn"><img alt="無料トライアル" src="/corp_contents/images/icon_trial.svg" class="w70"></div></a>
			
			<a href="/corp_contents/service/news/" target="_blank" onclick="sendGAEvent('click', 'service_guid', location.href)">
				<div class="menu-btn"><img alt="サービス案内" src="/corp_contents/images/icon_service.svg" class="w70"></div>
			</a>
			
			
        
			
		</div>
		<div class="identify">
			<a href="/">
				
					<div class="logo"><img src="/common/images/header_logo.png" width="191" height="31" alt=""></div>
					<div class="tagline"><p>アジア経済ニュース</p></div>
				
			</a>
		</div>
		
		<div class="season">
			<!-- <a href="/corp_contents/cal/2017/10" target="_blank"><img src="/asia_contents/images/img_season_171001.jpg" alt="中秋節（Mid-Autumn Festival）"></a> -->
		</div>
		
		<div class="simple-search">
			<form action="/news/search" method="get" id="sidesearchform" onsubmit="sendGAEvent('search', 'header_search', location.href)">
				<input value="true" name="search" type="hidden">
				<input value="" name="keyword" id="search-text" placeholder="（例）中国　自動車　新車販売台数" type="text">
				<input value="記事検索" class="search-button" src="/corp_contents/images/btn-search.png" type="image">
			</form>
		</div>
	</div>
</div>
<ul class="global-nav clearfix">
	<li class="main-tab" ontouchstart=""><a href="/">トップ</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/each_country">ニュースヘッドライン</a></p>
			<p class="icon--arrow-02"><a href="/asia_contents/topics">トピックス</a></p>
			<p class="icon--arrow-02"><a href="/news/takeoff/">コラム：テイクオフ</a></p>
			<p class="icon--arrow-02"><a href="/photos/">フォトニュース</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">国・地域
		<div class="sub-tab sub-tab-3cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="frame-name">東アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/china">中国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/hongkong">香港</a></p>
				<p class="icon--arrow-02"><a href="/news/list/taiwan">台湾</a></p>
				<p class="icon--arrow-02"><a href="/news/list/korea">韓国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/japan">日本</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">東南アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/thailand">タイ</a></p>
				<p class="icon--arrow-02"><a href="/news/list/vietnam">ベトナム</a></p>
				<p class="icon--arrow-02"><a href="/news/list/indonesia">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/singapore">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/news/list/malaysia">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/philippines">フィリピン</a></p>
				<p class="icon--arrow-02"><a href="/news/list/myanmar">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/news/list/cambodia">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/laos">ラオス</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">その他</p>
				<p class="icon--arrow-02"><a href="/news/list/india">インド</a></p>
				<p class="icon--arrow-02 lh12"><a href="/news/list/australia">オーストラリア<br>オセアニア</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">業界
		<div class="sub-tab sub-tab-2cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/automobile">自動車・二輪車</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/electronics">電機</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/grocery">食品・飲料</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/medical">医療・医薬品</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/chemistry">化学</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/apparel">繊維</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/steel">鉄鋼・金属</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/agriculture">農林・水産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/manufacture">その他製造</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/finance">金融</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/construction">建設・不動産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/transport">運輸</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/it">ＩＴ・通信</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/natural-resources">天然資源</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/energy">電力・ガス・水道</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/commerce">小売り・卸売り</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/service">サービス</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/sightseeing">観光</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/media">メディア・娯楽</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">経済一般・統計
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/macro_economy">マクロ経済</a></p>
				<p class="icon--arrow-02"><a href="/news/section/statistics">統計</a></p>
				<p class="icon--arrow-02"><a href="/news/section/trade">貿易</a></p>
				<p class="icon--arrow-02"><a href="/news/section/national_finance">財政</a></p>
			<p class="icon--arrow-02"><a href="/news/section/regulation">政策・法律・規制</a></p>
			<p class="icon--arrow-02"><a href="/news/section/infrastructure">インフラ</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/environmental">環境</a></p>
				<p class="icon--arrow-02"><a href="/news/section/capital_investment">設備投資</a></p>
				<p class="icon--arrow-02"><a href="/news/section/venture_company">ベンチャー</a></p>
				<p class="icon--arrow-02"><a href="/news/section/account_settlement">決算</a></p>
				<p class="icon--arrow-02"><a href="/news/section/event">イベント</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/labor">雇用・労務</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">政治
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/politics">政治</a></p>
			<p class="icon--arrow-02"><a href="/news/section/diplomacy">外交</a></p>
			<p class="icon--arrow-02"><a href="/news/section/election">選挙</a></p>
			<p class="icon--arrow-02"><a href="/news/section/military">軍事</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">社会・事件
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/society">社会</a></p>
			<p class="icon--arrow-02"><a href="/news/section/affair">事件</a></p>
			<p class="icon--arrow-02"><a href="/news/section/disaster">災害</a></p>
			<p class="icon--arrow-02"><a href="/news/section/education">教育</a></p>
			<p class="icon--arrow-02"><a href="/news/section/culture">文化・宗教</a></p>
			<p class="icon--arrow-02"><a href="/news/section/sports">スポーツ</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">特集
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_jpy">日本</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asia">アジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asean">ＡＳＥＡＮ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_cny">中国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_hkd">香港</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_twd">台湾</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_krw">韓国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_thb">タイ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_vnd">ベトナム</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_mmk">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_khr">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_lak">ラオス</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_myr">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_sgd">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_idr">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_php">フィリピン</a></p>
				<p class="icon--arrow-02 lh12"><a href="/asia_contents/special/index#special_aud">オーストラリア<br>オセアニア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_inr">インド</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab"><a href="/topics/872">マーケット</a>
		<!--
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="＊＊＊">クロスレート</a></p>
			<p class="icon--arrow-02"><a href="＊＊＊">為替</a></p>
			<p class="icon--arrow-02"><a href="＊＊＊">株式</a></p>
			<p class="icon--arrow-02"><a href="＊＊＊">商品市況</a></p>
		</div>
		 -->
	</li>
</ul>
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
  


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">ホーム</span></a></li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/news/list/australia"><span itemprop="title">オーストラリア</span></a></li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/news/list/australia/natural-resources"><span itemprop="title">天然資源</span></a></li>
        <li class="active">アダニの野鳥保護計画、ＱＬＤ州政府が否認</li>
    </ul>
</div>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">オーストラリア</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_resources">資源</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://www.nna.jp/news/show/1898681" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://www.nna.jp/news/show/1898681&lang=ja&text=%E3%82%A2%E3%83%80%E3%83%8B%E3%81%AE%E9%87%8E%E9%B3%A5%E4%BF%9D%E8%AD%B7%E8%A8%88%E7%94%BB%E3%80%81%EF%BC%B1%EF%BC%AC%EF%BC%A4%E5%B7%9E%E6%94%BF%E5%BA%9C%E3%81%8C%E5%90%A6%E8%AA%8D%20-%20NNA%20ASIA%E3%83%BB%E3%82%AA%E3%83%BC%E3%82%B9%E3%83%88%E3%83%A9%E3%83%AA%E3%82%A2%E3%83%BB%E5%A4%A9%E7%84%B6%E8%B3%87%E6%BA%90" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
    </a>
  </li>
  <li class="sns-tools">
      <a href="http://b.hatena.ne.jp/entry/https://www.nna.jp/news/show/1898681" class="hatena-bookmark-button" data-hatena-bookmark-title="アダニの野鳥保護計画、ＱＬＤ州政府が否認 - NNA ASIA・オーストラリア・天然資源" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
        <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
      </a>
  </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools { height: 29px; float: left; text-align: left; width: 134px; margin: 0 5px 3px 0; }
ul.sns_btn { float: left; width: 620px; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>


                <ul class="option_btn">
                    <li>
                    </li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2019/05/06（月）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h1 itemprop="headline">アダニの野鳥保護計画、ＱＬＤ州政府が否認</h1>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        オーストラリアのクイーンズランド（ＱＬＤ）州政府が２日夜、インドの複合企業アダニ・グループがガリリー盆地のカーマイケル炭鉱開発プロジェクトの実施に向けて提出していた環境管理計画を否認したことが分かった。否認された環境管理計画は、周辺地域に生息する絶滅危惧種の野…
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">オーストラリア</span>／<span class="child">インド</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">天然資源</span>／<span class="child">マクロ・統計・その他経済</span>／<span class="child">政治</span>
        </span>
    </div>


    <br>
<div id="nomenber-block" class="mb20" style="display: none;">
        <p class="text mb15">この記事は該当の有料サービスにご契約の方がご覧になれます。<br />
        契約されている方は、画面右側にある「<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>」からログインを、<br />
        契約されていない方は2週間無料トライアルをご利用ください。</p>
    <div class="trial-box">
        <p class="mb05 tcenter"><a href="/corp_contents/service/news/"><img alt="無料トライアルはこちら" width="255" height="50" class="fade" src="/free/nomember/images/btn_trial.png" /></a></p>

    </div>
</div>
<script>
  document.getElementById("nomenber-block").style.display = 'block';
</script>
<hr style="border-color: #eee; margin-top: 20px;" />


            <meta itemprop="url" content="https://www.nna.jp/news/show/1898681" />
            <meta itemprop="name" content="アダニの野鳥保護計画、ＱＬＤ州政府が否認" />
            <meta itemprop="description" content="オーストラリアのクイーンズランド（ＱＬＤ）州政府が２日夜、インドの複合企業アダニ・グループがガリリー盆地のカーマイケル炭鉱開発プロジェクトの実施に向けて提出していた環境管理計画を否認したことが分かった…" />
            <meta itemprop="dateModified" content="2019/05/06" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="https://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
                    <meta itemprop="width" content="158" />
                    <meta itemprop="height" content="54" />
                </span>
        </div>
    </div>

    

<div class="advertise mt15 pl75 pr75">
	<!-- start /27298605/NNAASIA_body_fullbanner_468x60 -->
	<div id='div-gpt-ad-1503049274960-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503049274960-0'); });
	</script>
	</div>
	<!-- end /27298605/NNAASIA_body_fullbanner_468x60 -->
</div>


<div class="aside aside--pr">
	<div class="aside-body">
		<ul>
			<li>
					<!-- ////////// NNA ASIA BODY AD TAG 01 START ////////// -->
<!-- /27298605/NNAASIA_body_text1_570x22 -->
<div id='div-gpt-ad-1467366900583-0' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467366900583-0'); });
</script>
</div>
					<!-- ////////// NNA ASIA BODY AD TAG 01 END ////////// -->
			</li>
			<li>
					<!-- ////////// NNA ASIA BODY AD TAG 02 START ////////// -->
<!-- /27298605/NNAASIA_body_text2_570x22 -->
<div id='div-gpt-ad-1467366900583-1' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467366900583-1'); });
</script>
</div>
					<!-- ////////// NNA ASIA BODY AD TAG 02 END ////////// -->
			</li>
			<li>
					<!-- ////////// NNA ASIA BODY AD TAG 03 START ////////// -->
<!-- /27298605/NNAASIA_body_text3_570x22 -->
<div id='div-gpt-ad-1467366900583-2' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467366900583-2'); });
</script>
</div>
					<!-- ////////// NNA ASIA BODY AD TAG 03 END ////////// -->
			</li>
		</ul>
	</div>
</div>


    <script src="https://cdn.as.amanad.adtdp.com/tag/40585.js" data-aja-ssp-asi="1TM_ArLmg" async></script>
<script src="https://cdn.as.amanad.adtdp.com/tag/40585.js" data-aja-ssp-asi="y5J4o3YmR" async></script>


    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898129">テイクオフ：大学生の息子が、欧州と…<span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    大学生の息子が、欧州と南米での放浪の旅を終え、２年ぶりにシドニーに戻ってきた。英国やメキシコ、グアテ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898129">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">アジア</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898859">【マーケット情報】商品市況・為替・株式（2019年05月03日時点）<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/1898859"><img src="/uploads/article_image/image_with_caption/4387398/thumb_1_20190503_JP_Comodity.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                       
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898859">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898581">世界の富裕層、移住先に豪選ぶ　安全性と相続税なしなどを評価<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    世界各国の富裕層の移住先として、2018年はオーストラリアが最多だったことが、南アフリカのヨハネスブルク…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898581">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898576">豪財界、総選挙前の利下げ実施に反対<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                     
オーストラリアの財界は、オーストラリア連邦準備銀行（ＲＢＡ）が政策金利の引き下げを行うべきではない…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898576">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898801">タカタ製エアバッグ車、1.2万台に事故懸念<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    オーストラリア自由競争・消費者委員会（ＡＣＣＣ）がドライバーに対し、自動車部品大手タカタ製欠陥エアバ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898801">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_resources">資源</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898681">アダニの野鳥保護計画、ＱＬＤ州政府が否認<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    オーストラリアのクイーンズランド（ＱＬＤ）州政府が２日夜、インドの複合企業アダニ・グループがガリリー…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898681">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_resources">資源</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898841">オーリゾン、石炭企と鉄道料基準の引上合意<span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    オーストラリアの石炭・貨物鉄道会社オーリゾンは、クイーンズランド（ＱＬＤ）州で運営する鉄道ネットワー…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898841">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_resources">資源</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898685">ウェスファーマーズ、リチウム企８億＄買収へ<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    オーストラリアの複合企業ウェスファーマーズが、資源会社キッドマン・リソーシズに対し７億7,600万豪ドル（…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898685">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">インドネシア</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898744">ＫＬ―ロンボク直行便が就航、エアアジア<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/1898744"><img src="/uploads/article_image/image_with_caption/4386326/thumb_20190506_idr_airasia_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                     

マレーシアの格安航空会社（ＬＣＣ）エアアジアは２日、首都クアラルンプールとインドネシア西ヌサトゥ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898744">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">オーストラリア</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1898694">退職年金の拠出12％、賃金２百億＄が犠牲に<span class="icon--lock-01"></span><span class="article__header__date">（05/06）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    オーストラリアで2025年までにスーパーアニュエーション（退職年金）の拠出率が予定通り12％に引き上げられ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1898694">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/news/list/aud/12"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="https://www.nna.jp/news/show/1898681" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社エヌ・エヌ・エーは一切の責任を負いません。</p>
</div>

</div>

        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		<div class="whats_new">
			<p class="sales-information">NNAからのご案内</p>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text START ///////////  -->
			<div id='div-gpt-ad-1529403033731-0' style='height:18px; width:318px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529403033731-0'); });
			</script>
			</div>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text END ///////////  -->
		</div>
		<div class="advertise">
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 START ////////// -->
			<div id='div-gpt-ad-1422519282803-4' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-4'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 END ////////// -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 01 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-11' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-11'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 01 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// NNA ASIA House AD TAG02 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-12' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-12'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 02 END ///////////  -->
				</div>
			</div>
		</div>
		
			
		
		<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898581&#39;)" href="/news/show/1898581">【オーストラリア】世界の富裕層、移住先に豪選ぶ　安全性と相続税なしなどを評価<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898703&#39;)" href="/news/show/1898703">【オーストラリア】豪ウーバー、タクシー業界６千人が集団訴訟<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898801&#39;)" href="/news/show/1898801">【オーストラリア】タカタ製エアバッグ車、1.2万台に事故懸念<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898129&#39;)" href="/news/show/1898129">【オーストラリア】テイクオフ：大学生の息子が、欧州と…</a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898816&#39;)" href="/news/show/1898816">【オーストラリア】４月新車販売、住宅影響で豪減少もＮＺ微増<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898576&#39;)" href="/news/show/1898576">【オーストラリア】豪財界、総選挙前の利下げ実施に反対<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898579&#39;)" href="/news/show/1898579">【オーストラリア】華為の豪社、７年間で売上高が３倍に拡大</a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898806&#39;)" href="/news/show/1898806">【オーストラリア】〔政治スポットライト〕相次ぐ公認取り消し、豪与野党で既に６人<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898694&#39;)" href="/news/show/1898694">【オーストラリア】退職年金の拠出12％、賃金２百億＄が犠牲に<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/1898802&#39;)" href="/news/show/1898802">【オーストラリア】豪金融監督庁、所得補償保険の販売を問題視<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		<div class="advertise">
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 03 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-13' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-13'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 03 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 04 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-14' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-14'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 04 END ///////////  -->
				</div>
				<!-- div class="bnr-list-item">
					<   ///////// AD TAG NNA ASIA House 05 START ///////////  >
					<div id='div-gpt-ad-1422519282803-15' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-15'); });
					</script>
					</div>
					<   ///////// AD TAG NNA ASIA House 05 END ///////////  >
				</div -->
			</div>
		</div>
		<!--div class="section section--seminoar">
			<div class="section-header">
				<h2>セミナー・イベント <a href="/corp_contents/seminar/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li><a href="/corp_contents/seminar/2019/190422_twd/"><span class="icon--arrow-01">【台湾・台北】2019.04/22,05/20,06/17 14:00～16:00<br>
						ゼロから学べる！台湾経営管理の基礎講座</span></a></li>
				</ul>
			</div>
		</div-->
		<div class="advertise">
			<div class="mb10">
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 START ////////// -->
				<div id='div-gpt-ad-1422519282803-5' style='width:300px; height:250px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-5'); });
				</script>
				</div>
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 END ////////// -->
				<div class="about"><a href="/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
			</div>
		</div>
		<div class="section section--publication">
			<div class="section-header">
				<h2>出版物<a href="/corp_contents/book/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/eastasia/181212/images/181212_image.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/eastasia/181212/">
								<span class="icon--arrow-01">中国EV産業　2019　主要・新興メーカーCASE戦略</span>
							</a>
							<div class="pl12">中国のEV市場に注目し、自動車に関する政策・規制について各社の戦略を調査・分析</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/190327/images/190327_idr_image.png" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/190327/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　インドネシア2019</span>
							</a>
							<div class="pl12">インドネシアで事業展開する際に押さえておくべき財閥企業や、現地で注目されているユニコーン企業の情報などを掲載</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/181114/images/181114_image.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/181114/index_jp">
								<span class="icon--arrow-01">改訂 シンガポール会社法2018</span>
							</a>
							<div class="pl12">シンガポールの「Companies Act」最新改訂版。2017 会社（改正）法の改正条項まで反映。</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/190331/images/190331_icon.png" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/190331/">
								<span class="icon--arrow-01">対訳　フィリピン労働法（番号改訂版）</span>
							</a>
							<div class="pl12">条文番号の改訂を反映させた、最新の対訳式労働法（PDF）</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>便利ツール（お役立ち情報）</h2>
			</div>
			<div class="section-body">
				<ul>
					<li><span class="icon--arrow-01"><a href="/corp_contents/help/voicenews/">「Google Home」で音声ニュースを配信</a></span></li>
					<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">為替レート計算（OANDA）</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/language/">会話の基本（音声付）</a></span></li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>SNSアカウント</h2>
			</div>
			<div class="section-body sns-link-wrap">
				<a href="https://twitter.com/nnaasia" target="_blank"><img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png" /></a>
				<a href="https://www.facebook.com/news.nna.asia/" target="_blank"><img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png" /></a>
			</div>
		</div>
		<div class="advertise">
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 START -->
			<div id='div-gpt-ad-1527841301339-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527841301339-0'); });
			</script>
			</div>
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 END -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->


        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<!--
			
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/common/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
			 -->
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/asia_contents/special/">特集・連載</a></li>
							<li><a href="/asia_contents/topics/">トピックス</a></li>
							<li><a href="/photos/">PHOTO ニュース</a></li>
							<li><a href="/news/takeoff">コラム：テイクオフ</a></li>
							<!-- <li><a href="/corp_contents/rss/">RSS 一覧</a></li> -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/privacy/">プライバシーポリシー</a></li>
							<li><a href="/corp_contents/copyright/">著作権について</a></li>
							<li><a href="/corp_contents/">会社情報</a></li>
							<li><a href="/corp_contents/employment/">採用情報</a></li>
							<li><a href="/corp_contents/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/infomation/">最新情報</a></li>
							<li><a href="/corp_contents/seminar/">セミナー・イベント</a></li>
							<li><a href="/corp_contents/book/">出版物</a></li>
							<!--
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="/corp_contents/cal/">NNA World Calender</a></li>
									<li><a href="corp_contents/language/">会話の基本（音声付）</a></li>
								</ul>
							</li>
							 -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li>
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/corp_contents/service/">サービス案内</a></li>
							
							
							<li><a href="/asia_contents/help/">ヘルプ</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-1', 'auto');
  
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/news/show/1898681" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" checked><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" ><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
function sendGAEvent(eventCategory, eventAction, eventLabel, eventValue){
  ga('newTracker.send', 'event', {
    eventCategory: eventCategory,
    eventAction: eventAction,
    eventLabel: eventLabel,
    eventValue: eventValue,
    transport: 'beacon'
  });
}
</script>

    </body>
</html>
