<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>ＬＧ電子、２Ｑ営業益16％増＝速報値 - NNA ASIA・韓国・電機</title>
    <meta name="description" content="韓国のＬＧ電子が６日発表した2018年４～６月期の連結営業利益（速報値）は、7,710億ウォン（約765億円）と前年同月比で16.4％増加した。テレビや白物家電の販売好調が後押しした。ただ、証券会社が予想した営業利益…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://www.nna.jp/news/show/1785359">
    
      <meta property="og:title" content="ＬＧ電子、２Ｑ営業益16％増＝速報値 韓国・電機" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/news/show/1785359" />
<meta property="fb:admins" content="60380" />
<meta property="og:description" content="韓国のＬＧ電子が６日発表した2018年４～６月期の連結営業利益（速報値）は、7,710億ウォン（約765億円）と前年同月比で16.4％増加した。テレビや白物家電の販売好調が後押しした。ただ、証券会社が予想した営業利益…" />
<meta property="og:image" content="https://www.nna.jp/common/images/nna_sns_logo.png" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-69e5fa3a3c69a5f4c3b683759d97349e3287e7be6bd9782101c1a5d14911437a.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="z6sgXwO8J5Wj5c9x1fRcLPCEuTpZcmRB4Lr9TajfBRg92wddfSHp75QCNCdEFcZ8/XZ9B/IlR5ViKK+Pp8Ouag==" />
        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
  
    
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku2_300x100', [300, 56], 'div-gpt-ad-1427771828092-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku3_300x100', [300, 56], 'div-gpt-ad-1427771828092-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku4_300x100', [300, 56], 'div-gpt-ad-1427771828092-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku1_300x100', [300, 56], 'div-gpt-ad-1427771828092-3').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519282803-4').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519282803-5').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_3rd_Rectangle_300x250', [300, 250], 'div-gpt-ad-1527841301339-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_header_text1_0x0', [[443, 18], [216,36]], 'div-gpt-ad-1422519282803-6').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_header_text2_0x0', [[443, 18], [216,36]], 'div-gpt-ad-1422519282803-7').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519282803-11').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519282803-12').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519282803-13').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519282803-14').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519282803-15').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text1_570x22', [570, 22], 'div-gpt-ad-1467366900583-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text2_570x22', [570, 22], 'div-gpt-ad-1467366900583-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_text3_570x22', [570, 22], 'div-gpt-ad-1467366900583-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_fullbanner_468x60', [468, 60], 'div-gpt-ad-1503049274960-0').addService(googletag.pubads());
  

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
        <script>afterLoadCss("/assets/application-be089a42cdc65a30d2aea7f81ae5108c41a7e5a9edaf0954ce67a221010fd7ca.css");</script>
</head>

    <body data-asia-flg="true">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia is--active"><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe "><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
        <!-- headtab end -->
        <!-- header -->
        <!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="clearfix">
			
				<div class="update-time">
					<p>2018/07/09(月曜日）00:01（日本時間）更新</p>
				</div>
			
			<div class="header-sns-button">
				<a href="https://twitter.com/nnaasia" target="_blank">
					<img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png" />
				</a>
				<a href="https://www.facebook.com/news.nna.asia/" target="_blank">
					<img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png" />
				</a>
			</div>
			<div class="help">
				<a href="/asia_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			</div>
			
		</div>
		<div class="clearfix">
			<div class="identify"><a href="/">
				
					
						<div class="logo"><img src="/common/images/header_logo.png" width="191" height="31" alt=""></div>
						<div class="tagline">
						<p>アジア経済ニュース</p>
						</div>
					
				
			</a></div>
			
			<div class="season">
				<!-- <a href="/corp_contents/cal/2017/10" target="_blank"><img src="/asia_contents/images/img_season_171001.jpg" alt="中秋節（Mid-Autumn Festival）"></a> -->
			</div>
			
			<div class="news">
				<h2>What's New</h2>
				<ul>
					<li>
						
						<!--   ///////// AD TAG NNA ASIA HEADER 01 START ///////////  -->
						<div id='div-gpt-ad-1422519282803-6' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-6'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA ASIA HEADER 01 END ///////////  -->
						
					</li>
					<li>
						
						<!--   ///////// AD TAG NNA ASIA HEADER 02 START ///////////  -->
						<div id='div-gpt-ad-1422519282803-7' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-7'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA ASIA HEADER 02 END ///////////  -->
						
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
<div id="header-bottom">
  <div class="global-nav js-pulldown">
    <div class="clearfix global-nav-tab-and-search">
      <ul class="clearfix global-nav-tab">
        <li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
        <li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
      </ul>
      <div class="sidesearch">
        <form action="/news/search" method="get" class="clearfix" id="sidesearchform">
          <input type="hidden" value="true" name="search">
          <input type="text" value="" name="keyword" id="search-text" placeholder="ログインが必要です "> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
        </form>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu global-nav__asia" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="region" value="china"><span  data-name="country" data-value="china" >中国</span></label></li>
          <li><label><input type="radio" name="region" value="hongkong"><span  data-name="country" data-value="hongkong" >香港</span></label></li>
          <li><label><input type="radio" name="region" value="taiwan"><span  data-name="country" data-value="taiwan" >台湾</span></label></li>
          <li><label><input type="radio" name="region" value="korea"><span class="is--checked" data-name="country" data-value="korea" >韓国</span></label></li>
          <li><label><input type="radio" name="region" value="thailand"><span  data-name="country" data-value="thailand" >タイ</span></label></li>
          <li><label><input type="radio" name="region" value="vietnam"><span  data-name="country" data-value="vietnam" >ベトナム</span></label></li>
          <li><label><input type="radio" name="region" value="myanmar"><span  data-name="country" data-value="myanmar" >ミャンマー</span></label></li>
          <li><label><input type="radio" name="region" value="cambodia"><span  data-name="country" data-value="cambodia" >カンボジア</span></label></li>
          <li><label><input type="radio" name="region" value="laos"><span  data-name="country" data-value="laos" >ラオス</span></label></li>
          <li><label><input type="radio" name="region" value="malaysia"><span  data-name="country" data-value="malaysia" >マレーシア</span></label></li>
          <li><label><input type="radio" name="region" value="singapore"><span  data-name="country" data-value="singapore" >シンガポール</span></label></li>
          <li><label><input type="radio" name="region" value="indonesia"><span  data-name="country" data-value="indonesia" >インドネシア</span></label></li>
          <li><label><input type="radio" name="region" value="philippines"><span  data-name="country" data-value="philippines" >フィリピン</span></label></li>
          <li><label><input type="radio" name="region" value="australia"><span  data-name="country" data-value="australia" >オーストラリア<br/>オセアニア</span></label></li>
          <li><label><input type="radio" name="region" value="india"><span  data-name="country" data-value="india" >インド</span></label></li>
          <li><label><input type="radio" name="region" value="japan"><span  data-name="country" data-value="japan" >日本</span></label></li>
      </ul>
      <div class="buttons clearfix">
          <div class="button--filter-by-type"><a href="" class="imagereplace">さらに業種で絞り込む</a></div>
        <div  class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="category" value="economy"><span data-name="category" data-value="economy" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
          <li><label><input type="radio" name="category" value="automobile"><span data-name="category" data-value="automobile" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
          <li><label><input type="radio" name="category" value="it"><span data-name="category" data-value="it" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
          <li><label><input type="radio" name="category" value="electronics"><span data-name="category" data-value="electronics" data-hover="電機">電機</span></label></li>
          <li><label><input type="radio" name="category" value="grocery"><span data-name="category" data-value="grocery" data-hover="食品・飲料">食品</span></label></li>
          <li><label><input type="radio" name="category" value="medical"><span data-name="category" data-value="medical" data-hover="医療・薬品">医薬</span></label></li>
          <li><label><input type="radio" name="category" value="chemistry"><span data-name="category" data-value="chemistry" data-hover="化学・石化">化学</span></label></li>
          <li><label><input type="radio" name="category" value="apparel"><span data-name="category" data-value="apparel" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
          <li><label><input type="radio" name="category" value="steel"><span data-name="category" data-value="steel" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
          <li><label><input type="radio" name="category" value="manufacture"><span data-name="category" data-value="manufacture" data-hover="製造一般">製造</span></label></li>
          <li><label><input type="radio" name="category" value="agriculture"><span data-name="category" data-value="agriculture" data-hover="農林・水産">農水</span></label></li>
          <li><label><input type="radio" name="category" value="natural-resources"><span data-name="category" data-value="natural-resources" data-hover="天然資源">資源</span></label></li>
          <li><label><input type="radio" name="category" value="energy"><span data-name="category" data-value="energy" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
          <li><label><input type="radio" name="category" value="finance"><span data-name="category" data-value="finance" data-hover="金融・保険">金融</span></label></li>
          <li><label><input type="radio" name="category" value="commerce"><span data-name="category" data-value="commerce" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
          <li><label><input type="radio" name="category" value="construction"><span data-name="category" data-value="construction" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
          <li><label><input type="radio" name="category" value="transport"><span data-name="category" data-value="transport" data-hover="運輸・倉庫">運輸</span></label></li>
          <li><label><input type="radio" name="category" value="sightseeing"><span data-name="category" data-value="sightseeing" data-hover="観光・娯楽">観光</span></label></li>
          <li><label><input type="radio" name="category" value="media"><span data-name="category" data-value="media" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
          <li><label><input type="radio" name="category" value="society"><span data-name="category" data-value="society" data-hover="社会・事件">社会</span></label></li>
          <li><label><input type="radio" name="category" value="labor"><span data-name="category" data-value="labor" data-hover="雇用・労務">労働</span></label></li>
          <li><label><input type="radio" name="category" value="politics"><span data-name="category" data-value="politics" data-hover="政治">政治</span></label></li>
      </ul>
      <div class="buttons clearfix">
          <div class="button--filter-by-region"><a href="" class="imagereplace">さらに国・地域で絞り込む</a></div>
        <div  class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
  </div>
</div>
  


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">ホーム</span></a></li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/news/list/korea"><span itemprop="title">韓国</span></a></li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/news/list/korea/electronics"><span itemprop="title">電機</span></a></li>
        <li class="active">ＬＧ電子、２Ｑ営業益16％増＝速報値</li>
    </ul>
</div>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">韓国</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_consumer_electronics">電機</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
    <li class="sns-tools">
        <a class="fb-share" href="http://www.facebook.com/share.php?u=https://www.nna.jp/news/show/1785359" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
            <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://twitter.com/share?url=https://www.nna.jp/news/show/1785359&lang=ja&text=%EF%BC%AC%EF%BC%A7%E9%9B%BB%E5%AD%90%E3%80%81%EF%BC%92%EF%BC%B1%E5%96%B6%E6%A5%AD%E7%9B%8A16%EF%BC%85%E5%A2%97%EF%BC%9D%E9%80%9F%E5%A0%B1%E5%80%A4%20-%20NNA%20ASIA%E3%83%BB%E9%9F%93%E5%9B%BD%E3%83%BB%E9%9B%BB%E6%A9%9F" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
            <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://b.hatena.ne.jp/entry/https://www.nna.jp/news/show/1785359" class="hatena-bookmark-button" data-hatena-bookmark-title="ＬＧ電子、２Ｑ営業益16％増＝速報値 - NNA ASIA・韓国・電機" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
            <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="https://plus.google.com/share?url=https://www.nna.jp/news/show/1785359" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
            <img alt="Google+でシェア" src="/assets/articles/googleplus-af628a0519cb75d05069f17a1c38e8b5a4d874a824090618162baf9c184327aa.gif" />
        </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>


                <ul class="option_btn">
                    <li>
                    </li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2018/07/09（月）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h1 itemprop="headline">ＬＧ電子、２Ｑ営業益16％増＝速報値</h1>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        韓国のＬＧ電子が６日発表した2018年４～６月期の連結営業利益（速報値）は、7,710億ウォン（約765億円）と前年同月比で16.4％増加した。テレビや白物家電の販売好調が後押しした。ただ、証券会社が予想した営業利益の見通しの平均8,410億ウォンを下回った。
売上高は15兆177億ウ…
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">韓国</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">経済一般・統計</span>／<span class="child">ＩＴ・通信</span>／<span class="child">電機</span>
        </span>
    </div>


    <br>
<div id="nomenber-block" class="mb20" style="display: none;">
        <p class="text mb15">この記事は該当の有料サービスにご契約の方がご覧になれます。<br />
        契約されている方は、画面右側にある「<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>」からログインを、<br />
        契約されていない方は2週間無料トライアルをご利用ください。</p>
    <div class="trial-box">
        <p class="mb05 tcenter"><a href="/inquiry/index?type=1"><img alt="無料トライアルはこちら" width="255" height="50" class="fade" src="/free/nomember/images/btn_trial.png" /></a></p>

        <p class="icon--arrow-01 mb10"><a href="/corp_contents/service/index">サービス案内</a></p>
    </div>
</div>
<script>
  document.getElementById("nomenber-block").style.display = 'block';
</script>
<hr style="border-color: #eee; margin-top: 20px;" />


            <meta itemprop="url" content="https://www.nna.jp/news/show/1785359" />
            <meta itemprop="name" content="ＬＧ電子、２Ｑ営業益16％増＝速報値" />
            <meta itemprop="description" content="韓国のＬＧ電子が６日発表した2018年４～６月期の連結営業利益（速報値）は、7,710億ウォン（約765億円）と前年同月比で16.4％増加した。テレビや白物家電の販売好調が後押しした。ただ、証券会社が予想した営業利益…" />
            <meta itemprop="dateModified" content="2018/07/09" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="https://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
                    <meta itemprop="width" content="158" />
                    <meta itemprop="height" content="54" />
                </span>
        </div>
    </div>

    

<div class="advertise mt15 pl75 pr75">
	<!-- start /27298605/NNAASIA_body_fullbanner_468x60 -->
	<div id='div-gpt-ad-1503049274960-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503049274960-0'); });
	</script>
	</div>
	<!-- end /27298605/NNAASIA_body_fullbanner_468x60 -->
</div>


<div class="aside aside--pr">
	<div class="aside-body">
		<ul>
			<li>
				
					<!-- ////////// NNA ASIA BODY AD TAG 01 START ////////// -->
<!-- /27298605/NNAASIA_body_text1_570x22 -->
<div id='div-gpt-ad-1467366900583-0' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467366900583-0'); });
</script>
</div>
					<!-- ////////// NNA ASIA BODY AD TAG 01 END ////////// -->
				
			</li>
			<li>
				
					<!-- ////////// NNA ASIA BODY AD TAG 02 START ////////// -->
<!-- /27298605/NNAASIA_body_text2_570x22 -->
<div id='div-gpt-ad-1467366900583-1' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467366900583-1'); });
</script>
</div>
					<!-- ////////// NNA ASIA BODY AD TAG 02 END ////////// -->
				
			</li>
			<li>
				
					<!-- ////////// NNA ASIA BODY AD TAG 03 START ////////// -->
<!-- /27298605/NNAASIA_body_text3_570x22 -->
<div id='div-gpt-ad-1467366900583-2' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467366900583-2'); });
</script>
</div>
					<!-- ////////// NNA ASIA BODY AD TAG 03 END ////////// -->
				
			</li>
		</ul>
	</div>
</div>


        <div class="section section--news">
            <div class="section-header">
                <h2>関連記事</h2>
            </div>
            <div class="section-body mb30">
                <ul>
                        <li><span class="icon--arrow-01"><a href="/news/show/1781422">【韓国】プレミアムフォン販売低調、韓国スマホ市場［ＩＴ］<span class='date'>（06/29）</span></a></span><span class="icon--lock-01"></span></li>
                        <li><span class="icon--arrow-01"><a href="/news/show/1781956">【韓国】ＬＧの４代世襲、株主総会できょう決定へ［経済］<span class='date'>（06/29）</span></a></span><span class="icon--lock-01"></span></li>
                        <li><span class="icon--arrow-01"><a href="/news/show/1782525">【韓国】ＬＧ電子、米国で太陽光モジュール生産へ［公益］<span class='date'>（07/02）</span></a></span><span class="icon--lock-01"></span></li>
                        <li><span class="icon--arrow-01"><a href="/news/show/1785018">【インド】フリップカートが家電注力、取扱高２倍へ［商業］<span class='date'>（07/06）</span></a></span><span class="icon--lock-01"></span></li>
                        <li><span class="icon--arrow-01"><a href="/news/show/1784832">【韓国】大統領の印訪問、財界人約100人同行［経済］<span class='date'>（07/06）</span></a></span><span class="icon--lock-01"></span></li>
                </ul>
            </div>
        </div>
    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785929">韓国人の海外ＩＣＯ、今年に入り44件に<span class="icon--lock-01"></span><span class="article__header__date">（17:04）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    今年に入ってから韓国人が国外で実施したＩＣＯ（イニシャル・コイン・オファリング＝仮想通貨技術を使った…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785929">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_consumer_electronics">電機</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785933">ＬＧ、パネルとスピーカー一体化テレビ<span class="icon--lock-01"></span><span class="article__header__date">（17:04）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ９日付毎日経済新聞は、韓国のＬＧディスプレー（ＬＧＤ）が、スタートアップ企業と手を組んでテレビパネル…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785933">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785991">現代自がマイルドＨＶ生産、今夏欧州で発売<span class="icon--lock-01"></span><span class="article__header__date">（17:04）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    韓国現代自動車グループが、マイルドハイブリッド車（ＨＶ）を生産していることが分かった。最初のモデルは…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785991">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785927">錦湖タイヤの売却完了、双星が45％筆頭株主<span class="icon--lock-01"></span><span class="article__header__date">（17:04）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/1785927"><img src="/uploads/article_image/image_with_caption/3312371/thumb_20180710_krw_1785927_001_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    韓国のタイヤ大手、錦湖タイヤが、中国同業の青島双星（ダブルスター）への株式売却が完了したと発表した。…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785927">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785521">テイクオフ：韓国のスーパーマーケッ…<span class="article__header__date">（07/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    韓国のスーパーマーケットで、セルフ会計の導入が本格化している。例えば、大手のＥマートでは今年から、カ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785521">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785295">仁川空港、海外事業に本腰　中東で新ターミナルを受託運営<span class="icon--lock-01"></span><span class="article__header__date">（07/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/1785295"><img src="/uploads/article_image/image_with_caption/3306323/thumb_20180709krw_inchon_w.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    韓国の仁川国際空港公社が、８月開業予定のクウェート国際空港の第４ターミナルの運営をクウェート民間航空…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785295">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_it">ＩＴ</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785336">サムスン電子、中国製カメラモジュール採用<span class="icon--lock-01"></span><span class="article__header__date">（07/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ６日付電子新聞によると、韓国サムスン電子は、カメラレンズなど光学部品を生産する中国の舜宇光学科技から…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785336">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">カンボジア</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785351">韓国支援の航空センター、運営移管<span class="article__header__date">（07/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    韓国の支援で建設されたカンボジア民間航空研修センター（ＣＡＴＣ）の運営が、カンボジア側に引き渡された…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785351">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">韓国</span>
            <span class="article__label label-category"><span class="label_it">ＩＴ</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785296">サムスン電子、２Ｑ営業益５％増＝速報値<span class="icon--lock-01"></span><span class="article__header__date">（07/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    韓国サムスン電子が６日発表した2018年４～６月期の連結営業利益（速報値）は14兆8,000億ウォン（約１兆4,6…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785296">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ミャンマー</span>
            <span class="article__label label-category"><span class="label_it">ＩＴ</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1785457">ヤンゴンの４Ｇ通信速度、域内で４位<span class="icon--lock-01"></span><span class="article__header__date">（07/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    英国の通信関連調査会社オープンシグナルが実施した調査で、ミャンマー最大都市ヤンゴンの第４世代（４Ｇ）…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1785457">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/news/list/krw/4"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="https://www.nna.jp/news/show/1785359" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社エヌ・エヌ・エーは一切の責任を負いません。</p>
</div>

</div>

        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		
		<div class="advertise">
			
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 START ////////// -->
			<div id='div-gpt-ad-1422519282803-4' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-4'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 END ////////// -->
			
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--   ///////// AD TAG NNA ASIA House 01 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-11' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-11'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 01 END ///////////  -->
					
				</div>
				<div class="bnr-list-item">
					
					<!--   ///////// NNA ASIA House AD TAG02 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-12' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-12'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 02 END ///////////  -->
					
				</div>
			</div>
		</div>
		
		
			
		
		<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a href="/news/show/1785295">【韓国】仁川空港、海外事業に本腰　中東で新ターミナルを受託運営<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785336">【韓国】サムスン電子、中国製カメラモジュール採用<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785308">【韓国】６月輸入車販売２万３千台、前年比２％減<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785334">【韓国】中国が人材引抜き、サムスン主張認められる<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785323">【韓国】エコカー部品売上１兆Ｗ突破、現代モービス<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785521">【韓国】テイクオフ：韓国のスーパーマーケッ…</a></div></li><li><div class="inner"><a href="/news/show/1785296">【韓国】サムスン電子、２Ｑ営業益５％増＝速報値<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785359">【韓国】ＬＧ電子、２Ｑ営業益16％増＝速報値<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1785305">【韓国】スマート都市プラットフォーム、ＬＧ発売</a></div></li><li><div class="inner"><a href="/news/show/1785298">【韓国】貯水池への太陽光設備設置、規制が緩和<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		<div class="advertise">
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--   ///////// AD TAG NNA ASIA House 03 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-13' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-13'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 03 END ///////////  -->
					
				</div>
				<div class="bnr-list-item">
					
					<!--   ///////// AD TAG NNA ASIA House 04 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-14' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-14'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 04 END ///////////  -->
					
				</div>
				<!--div class="bnr-list-item">
					
					<   ///////// AD TAG NNA ASIA House 05 START ///////////  >
					<div id='div-gpt-ad-1422519282803-15' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-15'); });
					</script>
					</div>
					<   ///////// AD TAG NNA ASIA House 05 END ///////////  >
					
				</div-->
			</div>
		</div>
		<!--div class="section section--seminoar">
			<div class="section-header">
				<h2>セミナー・イベント <a href="/corp_contents/seminar/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li><a href="/corp_contents/seminar/2018/●●●●●●_twd/"><span class="icon--arrow-01">【台湾・台北】2018. 7/11<br>
						NNA台湾法律相談会</span></a></li>
				</ul>
			</div>
		</div-->
		<div class="section section--publication">
			<div class="section-header">
				<h2>出版物<a href="/corp_contents/book/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li class="clearfix">
						<div class="thumb"><img src="https://www.nna.jp/corp_contents/book/asean/180315/images/180315_image.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/180315/">
								<span class="icon--arrow-01">ベトナム日系企業リスト　2018年～2019年</span>
							</a>
							<div class="pl12">ベトナム全土の日系進出企業約3,100社を収録。</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="https://www.nna.jp/corp_contents/book/asean/180228/images/180228_image_ic.gif" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/180228/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　ベトナム2018</span>
							</a>
							<div class="pl12">押さえておきたい主要現地企業やマーケット予測のほか、直近６年間（2012～2017年）に進出した日系企業リストを業種別に掲載</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div class="advertise">
			
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 START ////////// -->
			<div id='div-gpt-ad-1422519282803-5' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-5'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 END ////////// -->
			
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
		<!--
		<div class="nna-twitter-widget"><a class="twitter-timeline" href="https://twitter.com/NNAASIA" data-widget-id="504244114590691328" width="330" height="300" lang="ja">@NNAASIA からのツイート</a> </div>
		 -->
		<div class="section section--tool">
			<div class="section-header">
				<h2>便利ツール（お役立ち情報）</h2>
			</div>
			<div class="section-body">
				<ul>
					<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">為替レート計算（OANDA）</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/language/">会話の基本（音声付）</a></span></li>
				</ul>
			</div>
		</div>
		<div class="advertise">
			
				<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 START -->
				<div id='div-gpt-ad-1527841301339-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527841301339-0'); });
				</script>
				</div>
				<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 END -->
			
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->


        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<!--
			<div id="header-bottom">
  <div class="global-nav js-pulldown">
    <div class="clearfix global-nav-tab-and-search">
      <ul class="clearfix global-nav-tab">
        <li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
        <li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
      </ul>
      <div class="sidesearch">
        <form action="/news/search" method="get" class="clearfix" id="sidesearchform">
          <input type="hidden" value="true" name="search">
          <input type="text" value="" name="keyword" id="search-text" placeholder="ログインが必要です "> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
        </form>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu global-nav__asia" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="region" value="china"><span  data-name="country" data-value="china" >中国</span></label></li>
          <li><label><input type="radio" name="region" value="hongkong"><span  data-name="country" data-value="hongkong" >香港</span></label></li>
          <li><label><input type="radio" name="region" value="taiwan"><span  data-name="country" data-value="taiwan" >台湾</span></label></li>
          <li><label><input type="radio" name="region" value="korea"><span class="is--checked" data-name="country" data-value="korea" >韓国</span></label></li>
          <li><label><input type="radio" name="region" value="thailand"><span  data-name="country" data-value="thailand" >タイ</span></label></li>
          <li><label><input type="radio" name="region" value="vietnam"><span  data-name="country" data-value="vietnam" >ベトナム</span></label></li>
          <li><label><input type="radio" name="region" value="myanmar"><span  data-name="country" data-value="myanmar" >ミャンマー</span></label></li>
          <li><label><input type="radio" name="region" value="cambodia"><span  data-name="country" data-value="cambodia" >カンボジア</span></label></li>
          <li><label><input type="radio" name="region" value="laos"><span  data-name="country" data-value="laos" >ラオス</span></label></li>
          <li><label><input type="radio" name="region" value="malaysia"><span  data-name="country" data-value="malaysia" >マレーシア</span></label></li>
          <li><label><input type="radio" name="region" value="singapore"><span  data-name="country" data-value="singapore" >シンガポール</span></label></li>
          <li><label><input type="radio" name="region" value="indonesia"><span  data-name="country" data-value="indonesia" >インドネシア</span></label></li>
          <li><label><input type="radio" name="region" value="philippines"><span  data-name="country" data-value="philippines" >フィリピン</span></label></li>
          <li><label><input type="radio" name="region" value="australia"><span  data-name="country" data-value="australia" >オーストラリア<br/>オセアニア</span></label></li>
          <li><label><input type="radio" name="region" value="india"><span  data-name="country" data-value="india" >インド</span></label></li>
          <li><label><input type="radio" name="region" value="japan"><span  data-name="country" data-value="japan" >日本</span></label></li>
      </ul>
      <div class="buttons clearfix">
          <div class="button--filter-by-type"><a href="" class="imagereplace">さらに業種で絞り込む</a></div>
        <div  class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="category" value="economy"><span data-name="category" data-value="economy" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
          <li><label><input type="radio" name="category" value="automobile"><span data-name="category" data-value="automobile" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
          <li><label><input type="radio" name="category" value="it"><span data-name="category" data-value="it" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
          <li><label><input type="radio" name="category" value="electronics"><span data-name="category" data-value="electronics" data-hover="電機">電機</span></label></li>
          <li><label><input type="radio" name="category" value="grocery"><span data-name="category" data-value="grocery" data-hover="食品・飲料">食品</span></label></li>
          <li><label><input type="radio" name="category" value="medical"><span data-name="category" data-value="medical" data-hover="医療・薬品">医薬</span></label></li>
          <li><label><input type="radio" name="category" value="chemistry"><span data-name="category" data-value="chemistry" data-hover="化学・石化">化学</span></label></li>
          <li><label><input type="radio" name="category" value="apparel"><span data-name="category" data-value="apparel" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
          <li><label><input type="radio" name="category" value="steel"><span data-name="category" data-value="steel" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
          <li><label><input type="radio" name="category" value="manufacture"><span data-name="category" data-value="manufacture" data-hover="製造一般">製造</span></label></li>
          <li><label><input type="radio" name="category" value="agriculture"><span data-name="category" data-value="agriculture" data-hover="農林・水産">農水</span></label></li>
          <li><label><input type="radio" name="category" value="natural-resources"><span data-name="category" data-value="natural-resources" data-hover="天然資源">資源</span></label></li>
          <li><label><input type="radio" name="category" value="energy"><span data-name="category" data-value="energy" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
          <li><label><input type="radio" name="category" value="finance"><span data-name="category" data-value="finance" data-hover="金融・保険">金融</span></label></li>
          <li><label><input type="radio" name="category" value="commerce"><span data-name="category" data-value="commerce" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
          <li><label><input type="radio" name="category" value="construction"><span data-name="category" data-value="construction" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
          <li><label><input type="radio" name="category" value="transport"><span data-name="category" data-value="transport" data-hover="運輸・倉庫">運輸</span></label></li>
          <li><label><input type="radio" name="category" value="sightseeing"><span data-name="category" data-value="sightseeing" data-hover="観光・娯楽">観光</span></label></li>
          <li><label><input type="radio" name="category" value="media"><span data-name="category" data-value="media" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
          <li><label><input type="radio" name="category" value="society"><span data-name="category" data-value="society" data-hover="社会・事件">社会</span></label></li>
          <li><label><input type="radio" name="category" value="labor"><span data-name="category" data-value="labor" data-hover="雇用・労務">労働</span></label></li>
          <li><label><input type="radio" name="category" value="politics"><span data-name="category" data-value="politics" data-hover="政治">政治</span></label></li>
      </ul>
      <div class="buttons clearfix">
          <div class="button--filter-by-region"><a href="" class="imagereplace">さらに国・地域で絞り込む</a></div>
        <div  class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
  </div>
</div>

			<div class="related-link">
				<ul class="clearfix">
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/common/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
			 -->
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/asia_contents/special/">特集・連載</a></li>
							<li><a href="/asia_contents/topics/">トピックス</a></li>
							<li><a href="/photos/">PHOTO ニュース</a></li>
							<li><a href="/news/takeoff">コラム</a></li>
							<!-- <li><a href="/corp_contents/rss/">RSS 一覧</a></li> -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/privacy/">プライバシーポリシー</a></li>
							<li><a href="/corp_contents/copyright/">著作権について</a></li>
							<li><a href="/corp_contents/company/">企業情報</a></li>
							<li><a href="/corp_contents/employment/">採用情報</a></li>
							<li><a href="/corp_contents/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/infomation/">最新情報</a></li>
							<li><a href="/corp_contents/seminar/">セミナー・イベント</a></li>
							<li><a href="/corp_contents/book/">出版物</a></li>
							<!--
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="/corp_contents/cal/">NNA World Calender</a></li>
									<li><a href="corp_contents/language/">会話の基本（音声付）</a></li>
								</ul>
							</li>
							 -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li>
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/corp_contents/service/">サービス案内</a></li>
							
							
							<li><a href="/asia_contents/help/">ヘルプ</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-1', 'auto');
  
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/news/show/1785359" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" checked><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" ><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
</script>

    </body>
</html>
