<!DOCTYPE html><html><head><meta charSet="utf-8"/><title>１～10月のコメ輸出が２割増 - NNA ASIA・ベトナム・農水</title><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><meta name="description" content="ベトナム税関総局によると、今年１～10月のコメの輸出量は前年同期比17.4％増の608万4,769トン、金額ベースで7.6％増の29億4,545万米ドル（約4,310億円）となった……"/><meta property="og:title" content="１～10月のコメ輸出が２割増 - NNA ASIA・ベトナム・農水"/><meta property="og:type" content="website"/><meta property="og:site_name" content="NNA.ASIA"/><meta property="og:url" content="https://www.nna.jp/news/2434150"/><meta property="fb:admins" content="60380"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@NNAASIA"/><meta property="og:image" content="/uploads/article_image/image_with_caption/8919334/20221111_vn_rice_ph_w.jpg"/><meta name="twitter:image" content="https://www.nna.jp/uploads/article_image/image_with_caption/8919334/20221111_vn_rice_ph_w.jpg"/><meta property="og:description" content="ベトナム税関総局によると、今年１～10月のコメの輸出量は前年同期比17.4％増の608万4,769トン、金額ベースで7.6％増の29億4,545万米ドル（約4,310億円）となった……"/><link rel="canonical" href="https://www.nna.jp/news/2434150"/><link rel="shortcut icon" href="/favicon.ico"/><link rel="apple-touch-icon" type="image/png" href="/icon.png"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/ad5733182ba47240.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ad5733182ba47240.css" data-n-g=""/><link rel="preload" href="/_next/static/css/f42b7ca60d7d1754.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f42b7ca60d7d1754.css" data-n-p=""/><link rel="preload" href="/_next/static/css/d3783ce7b24e9d6d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d3783ce7b24e9d6d.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-59465a44374e4163.js" defer=""></script><script src="/_next/static/chunks/framework-a87821de553db91d.js" defer=""></script><script src="/_next/static/chunks/main-a04787f8cf161429.js" defer=""></script><script src="/_next/static/chunks/pages/_app-1d507e945058c2a8.js" defer=""></script><script src="/_next/static/chunks/0f1ac474-12a5ba4cf1469319.js" defer=""></script><script src="/_next/static/chunks/947-284799f7dd5fb1d7.js" defer=""></script><script src="/_next/static/chunks/548-6af6ef2fd60020ed.js" defer=""></script><script src="/_next/static/chunks/49-0dce303bcef54471.js" defer=""></script><script src="/_next/static/chunks/557-49c286a5ee5de7a3.js" defer=""></script><script src="/_next/static/chunks/pages/news/%5Bid%5D-4dbeb661e568c31b.js" defer=""></script><script src="/_next/static/NGZ5Lh3loHQ72bmTKAO27/_buildManifest.js" defer=""></script><script src="/_next/static/NGZ5Lh3loHQ72bmTKAO27/_ssgManifest.js" defer=""></script><script src="/_next/static/NGZ5Lh3loHQ72bmTKAO27/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div><header class="Header_header__Z8PUO article_print__header___1E_5 
        false
        Header_free_user__bbQS7
      "><div class="Header_inner__tfr0u article_print__header_inner__OgyI_"><h1 class="Header_logo__gECVj"><a class="Header_logo__gECVj Header_logo--asia__JumdV" href="/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27181%27%20height=%2748%27/%3e"/></span><img alt="NNA ASIA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="NNA ASIA" srcSet="/files/images/headerLogo_asia.svg 1x, /files/images/headerLogo_asia.svg 2x" src="/files/images/headerLogo_asia.svg" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></a></h1><div class="Header_sp_buttons__lpX3T article_hidePrint__xQr37"><button class="Header_sp_button__LLjJy Header_sp_button--search__qGn8_">検索</button><button class="Header_sp_button__LLjJy Header_sp_button--mynews__AcpY3">Myニュース</button></div><div class="Header_search_box__74B66 article_hidePrint__xQr37
          "><div class="Header_search_box__input__zcauk"><form action="/search" method="get"><input class="Header_form__input--search__zYw6j" type="text" name="keywords" placeholder="例）中国　自動車"/><button class="Header_form__button--search__y0lmx" type="submit"></button></form></div></div><button class="Header_button--humburger__gj_fn article_hidePrint__xQr37 "><div><span></span><span></span><span></span></div></button><div class="Header_block__Esi6W article_hidePrint__xQr37"><button class="Header_button--close__w8SDQ"></button><div class="Header_btn_blocks__ySs6R"><div class="Header_btn_block__sZWLg"><a class="Header_btn--about__owrJd" href="/corp_contents/service/news">サービス案内</a></div><div class="Header_btn_block__sZWLg Header_btn_block--help__nz_QW"><button href="/contents/help"><a class="Header_btn--help__c5Z86">ヘルプ</a></button></div><div class="Header_btn_block__sZWLg"></div></div></div></div><nav class="GlobalNavi_navigation__n2DC3 article_hidePrint__xQr37"><ul><li class="gnavi__list"><button class="GlobalNavi_dropdown__bC44G  "><span>国・地域</span></button></li><li class="gnavi__list"><button class="GlobalNavi_dropdown__bC44G  "><span>業種</span></button></li><li class="gnavi__list"><button class="GlobalNavi_dropdown__bC44G  "><span>企業動向</span></button></li><li class="gnavi__list"><a href="/web_contents/topics/latest"><span>トピックス</span></a></li><li class="gnavi__list"><button class="GlobalNavi_dropdown__bC44G  "><span>統計情報</span></button></li><li class="gnavi__list"><button class="GlobalNavi_dropdown__bC44G  "><span>NNAオリジナル</span></button></li></ul></nav><div class="GlobalNavi_header__dropdown__I4ziw article_hidePrint__xQr37"><div class="GlobalNavi_dropdown__container__3ryBp container__countries "><ul class="GlobalNavi_dropdown_menu__HVf9E list"><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">東アジア</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/countries/china">中国</a></li><li><a href="/countries/hongkong">香港</a></li><li><a href="/countries/taiwan">台湾</a></li><li><a href="/countries/korea">韓国</a></li><li><a href="/countries/japan">日本</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">東南アジア</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/countries/thailand">タイ</a></li><li><a href="/countries/vietnam">ベトナム</a></li><li><a href="/countries/myanmar">ミャンマー</a></li><li><a href="/countries/cambodia">カンボジア</a></li><li><a href="/countries/laos">ラオス</a></li><li><a href="/countries/malaysia">マレーシア</a></li><li><a href="/countries/singapore">シンガポール</a></li><li><a href="/countries/indonesia">インドネシア</a></li><li><a href="/countries/philippines">フィリピン</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">南アジア</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/countries/india">インド</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">オセアニア</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/countries/australia">オーストラリア</a></li></ul></li></ul></div><div class="GlobalNavi_dropdown__container__3ryBp container__categories  "><ul id="dropdown_categories" class="GlobalNavi_dropdown_menu__HVf9E list"><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">車両</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/automobile">車両<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/6">自動車</a></li><li><a href="/news/category_detail/7">二輪車</a></li><li><a href="/news/category_detail/77">車部品</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">電機</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/electronics">電機<!-- --> 全て<!-- --></a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">食品</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/grocery">食品<!-- --> 全て<!-- --></a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">医薬</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/medical">医薬<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/19">保健医療</a></li><li><a href="/news/category_detail/20">医薬品</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">化学</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/chemistry">化学<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/21">化学一般</a></li><li><a href="/news/category_detail/22">バイオ</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">繊維</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/apparel">繊維<!-- --> 全て<!-- --></a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">鉄鋼</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/steel">鉄鋼<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/24">鉄鋼・金属</a></li><li><a href="/news/category_detail/25">宝石・宝飾品</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">農水</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/agriculture">農水<!-- --> 全て<!-- --></a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">製造</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/manufacture">製造<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/27">精密機器</a></li><li><a href="/news/category_detail/28">ゴム・皮革</a></li><li><a href="/news/category_detail/29">紙・パルプ</a></li><li><a href="/news/category_detail/30">機械</a></li><li><a href="/news/category_detail/31">ガラス・セメント</a></li><li><a href="/news/category_detail/26">その他製造</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">金融</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/finance">金融<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/42">金融一般</a></li><li><a href="/news/category_detail/44">証券</a></li><li><a href="/news/category_detail/45">保険</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">建設</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/construction">建設<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/49">不動産</a></li><li><a href="/news/category_detail/50">建設・プラント</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">運輸</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/transport">運輸<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/52">倉庫</a></li><li><a href="/news/category_detail/53">陸運</a></li><li><a href="/news/category_detail/54">海運</a></li><li><a href="/news/category_detail/55">空運</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">ＩＴ</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/it">ＩＴ<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/8">ＩＴ一般</a></li><li><a href="/news/category_detail/10">電子・コンピューター</a></li><li><a href="/news/category_detail/11">通信</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">資源</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/natural-resources">資源<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/35">石油・石炭・ガス</a></li><li><a href="/news/category_detail/36">鉱業</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">公益</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/energy">公益<!-- --> 全て<!-- --></a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">商業</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/commerce">商業<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/46">卸売り</a></li><li><a href="/news/category_detail/78">小売り</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">サービス</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/service">サービス<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/79">外食・飲食</a></li><li><a href="/news/category_detail/48">その他サービス</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">観光</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/sightseeing">観光<!-- --> 全て<!-- --></a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">媒体</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/media">媒体<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/58">メディア</a></li><li><a href="/news/category_detail/57">娯楽</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">経済</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/economy">経済<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/macro_economy">マクロ経済</a></li><li><a href="/news/category_detail/statistics">統計</a></li><li><a href="/news/category_detail/trade">貿易</a></li><li><a href="/news/category_detail/national_finance">財政</a></li><li><a href="/news/category_detail/regulation">政策・法律・規制</a></li><li><a href="/news/category_detail/infrastructure">インフラ</a></li><li><a href="/news/category_detail/environmental">環境</a></li><li><a href="/news/category_detail/capital_investment">設備投資</a></li><li><a href="/news/category_detail/venture_company">ベンチャー</a></li><li><a href="/news/category_detail/account_settlement">決算</a></li><li><a href="/news/category_detail/event">イベント</a></li><li><a href="/news/category_detail/labor">雇用・労務</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">政治</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/politics">政治<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/politics">政治一般</a></li><li><a href="/news/category_detail/diplomacy">外交</a></li><li><a href="/news/category_detail/election">選挙</a></li><li><a href="/news/category_detail/military">軍事</a></li></ul></li><li class="list"><button class="AccordionMenu_dropdown_menu__category__Jxnv_ ">社会</button><ul class="AccordionMenu_dropdown_menu__list__81RV3 "><li><a href="/news/category/society">社会<!-- --> 全て<!-- --></a></li><li><a href="/news/category_detail/society">社会一般</a></li><li><a href="/news/category_detail/affair">事件</a></li><li><a href="/news/category_detail/disaster">災害</a></li><li><a href="/news/category_detail/education">教育</a></li><li><a href="/news/category_detail/culture">文化・宗教</a></li><li><a href="/news/category_detail/sports">スポーツ</a></li></ul></li></ul></div><div class="GlobalNavi_dropdown__container__3ryBp container__tags "><ul class="GlobalNavi_dropdown_menu__HVf9E list"><li class="TagArticlesLink_dropdown_menu__link__P75Cy list"><a href="/news/tag_articles/FromJapan/all"><i class="Icon_icon__QfSMz Icon_icon--chevron_right__m5F9u" style="width:21px;height:21px"></i>日系企業進出<!-- --></a></li></ul></div><div class="GlobalNavi_dropdown__container__3ryBp container__statistics "><ul class="GlobalNavi_dropdown_menu__HVf9E list"></ul></div><div class="GlobalNavi_dropdown__container__3ryBp container__original "><ul class="GlobalNavi_dropdown_menu__HVf9E list"><li class="OriginalLink_dropdown_menu__link__PBTg2 list"><a href="/news/top_articles"><i class="Icon_icon__QfSMz Icon_icon--chevron_right__m5F9u" style="width:21px;height:21px"></i>各国・地域のトップ記事<!-- --></a></li><li class="OriginalLink_dropdown_menu__link__PBTg2 list"><a href="/contents/special"><i class="Icon_icon__QfSMz Icon_icon--chevron_right__m5F9u" style="width:21px;height:21px"></i>特集<!-- --></a></li><li class="OriginalLink_dropdown_menu__link__PBTg2 list"><a href="/contents/serialization"><i class="Icon_icon__QfSMz Icon_icon--chevron_right__m5F9u" style="width:21px;height:21px"></i>連載<!-- --></a></li></ul></div></div></header><div class="LayoutTwoColumn_content__a8jr2 article_print__content__xhj6B"><main class="LayoutTwoColumn_main_content__lVgGt article_print__main__GO3tX"><article><header class="ArticleHeader_header__2L1h4"><div class="ArticleHeader_block__title__wj8vC"><div class="ArticleHeader_country__GG4bU"><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/vietnam">ベトナム</a></div></div><h1 class="ArticleHeader_title__CdBj6 article_print__title__CLgYj">１～10月のコメ輸出が２割増<!-- --></h1><div class="ArticleHeader_subtitle__d0sBv article_print__lead__cnnZT">国際需給ひっ迫、欧州向け商機<!-- --></div></div><div class="ArticleHeader_properties__LdIRi"><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div><div class="ArticleHeader_date__WfUxG"><span class="Datestamp_container__Wyzz0"><time class="Datestamp_text__J12nK" dateTime=""></time><span class="Datestamp_label__dp6Fa article_hidePrint__xQr37">NEW</span></span></div></div></header><div class="article_hidePrint__xQr37 false"><div class="ArticleActions_article_detail__keep_share__zW717"><button></button><div class="ArticleActions_article_detail__share_buttons__2YUk5"><ul><li class="ArticleActions_article_detail__print__iuk_S"><button><i class="Icon_icon__QfSMz Icon_icon--print__KaD18" style="width:24px;height:24px"></i></button></li><li><a href="mailto:?subject=%EF%BC%91%EF%BD%9E10%E6%9C%88%E3%81%AE%E3%82%B3%E3%83%A1%E8%BC%B8%E5%87%BA%E3%81%8C%EF%BC%92%E5%89%B2%E5%A2%97%20%E5%9B%BD%E9%9A%9B%E9%9C%80%E7%B5%A6%E3%81%B2%E3%81%A3%E8%BF%AB%E3%80%81%E6%AC%A7%E5%B7%9E%E5%90%91%E3%81%91%E5%95%86%E6%A9%9F%20%EF%BC%9ANNA&amp;body=%E4%B8%8B%E8%A8%98%E3%81%AEURL%E3%81%8B%E3%82%89%E3%80%81%E8%A8%98%E4%BA%8B%E3%82%92%E8%AA%AD%E3%82%80%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%BE%E3%81%99%E3%80%82%0d%0ahttps://www.nna.jp/news/2434150"><i class="Icon_icon__QfSMz Icon_icon--mail__v_EaJ" style="width:24px;height:24px"></i></a></li><li><div class="Tooltip_tooltip__container__i9aIC"><div><button><i class="Icon_icon__QfSMz Icon_icon--share__O_4uz" style="width:24px;height:24px"></i></button></div></div></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nna.jp%2Fnews%2F2434150" target="_blank" rel="nofollow"><i class="Icon_icon__QfSMz Icon_icon--facebook__6cD5G" style="width:24px;height:24px"></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nna.jp%2Fnews%2F2434150&amp;text=%EF%BC%91%EF%BD%9E10%E6%9C%88%E3%81%AE%E3%82%B3%E3%83%A1%E8%BC%B8%E5%87%BA%E3%81%8C%EF%BC%92%E5%89%B2%E5%A2%97%20%E5%9B%BD%E9%9A%9B%E9%9C%80%E7%B5%A6%E3%81%B2%E3%81%A3%E8%BF%AB%E3%80%81%E6%AC%A7%E5%B7%9E%E5%90%91%E3%81%91%E5%95%86%E6%A9%9F%20%EF%BC%9ANNA" target="_blank" rel="nofollow"><i class="Icon_icon__QfSMz Icon_icon--twitter__aYn83" style="width:24px;height:24px"></i></a></li></ul></div></div></div><div class="ArticleBody_container__bDPNA article_print__body__dioLd"></div><div class="ArticleTags_container__c6bQz"><dl class="ArticleTags_tags__csGPg"><div><dt>国・地域</dt><dd><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/vietnam">ベトナム</a></div></dd><dt>業種</dt><dd><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div></dd></div><div class="ArticleTags_keywords__dtCwW"><dt>関連タグ</dt><dd><ul class="ArticleTags_tagItems__9I1hJ"><li><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/countries/vietnam">ベトナム</a></div></li><li><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/18">食品・飲料</a></div></li><li><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/34">農林・水産</a></div></li><li><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/trade">貿易</a></div></li></ul></dd></div></dl></div><div class="_id__actions__Dutb_ article_hidePrint__xQr37"><div class="ArticleActions_article_detail__keep_share__zW717"><div class="Tooltip_tooltip__container__i9aIC"><div><button class="ArticleActions_article_detail__button_keep__cT4_l "><span></span></button></div></div><div class="ArticleActions_article_detail__share_buttons__2YUk5"><ul><li class="ArticleActions_article_detail__print__iuk_S"><button><i class="Icon_icon__QfSMz Icon_icon--print__KaD18" style="width:24px;height:24px"></i></button></li><li><a href="mailto:?subject=%EF%BC%91%EF%BD%9E10%E6%9C%88%E3%81%AE%E3%82%B3%E3%83%A1%E8%BC%B8%E5%87%BA%E3%81%8C%EF%BC%92%E5%89%B2%E5%A2%97%20%E5%9B%BD%E9%9A%9B%E9%9C%80%E7%B5%A6%E3%81%B2%E3%81%A3%E8%BF%AB%E3%80%81%E6%AC%A7%E5%B7%9E%E5%90%91%E3%81%91%E5%95%86%E6%A9%9F%20%EF%BC%9ANNA&amp;body=%E4%B8%8B%E8%A8%98%E3%81%AEURL%E3%81%8B%E3%82%89%E3%80%81%E8%A8%98%E4%BA%8B%E3%82%92%E8%AA%AD%E3%82%80%E3%81%93%E3%81%A8%E3%81%8C%E3%81%A7%E3%81%8D%E3%81%BE%E3%81%99%E3%80%82%0d%0ahttps://www.nna.jp/news/2434150"><i class="Icon_icon__QfSMz Icon_icon--mail__v_EaJ" style="width:24px;height:24px"></i></a></li><li><div class="Tooltip_tooltip__container__i9aIC"><div><button><i class="Icon_icon__QfSMz Icon_icon--share__O_4uz" style="width:24px;height:24px"></i></button></div></div></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nna.jp%2Fnews%2F2434150" target="_blank" rel="nofollow"><i class="Icon_icon__QfSMz Icon_icon--facebook__6cD5G" style="width:24px;height:24px"></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nna.jp%2Fnews%2F2434150&amp;text=%EF%BC%91%EF%BD%9E10%E6%9C%88%E3%81%AE%E3%82%B3%E3%83%A1%E8%BC%B8%E5%87%BA%E3%81%8C%EF%BC%92%E5%89%B2%E5%A2%97%20%E5%9B%BD%E9%9A%9B%E9%9C%80%E7%B5%A6%E3%81%B2%E3%81%A3%E8%BF%AB%E3%80%81%E6%AC%A7%E5%B7%9E%E5%90%91%E3%81%91%E5%95%86%E6%A9%9F%20%EF%BC%9ANNA" target="_blank" rel="nofollow"><i class="Icon_icon__QfSMz Icon_icon--twitter__aYn83" style="width:24px;height:24px"></i></a></li></ul></div></div></div><div class="GooglePublisherTag_mobile__ads__container__Rc2nG GooglePublisherTag_mobile__ads__container__last__WkeZe"><div id="div-gpt-ad-1662470035994-0" style="width:300px;height:250px"></div></div><div class="RelatedArticles_container__6zNU2 article_hidePrint__xQr37"><div class="SectionTitle_container__xRSPH"><h3 class="SectionTitle_title__xiB34">関連記事<!-- --></h3></div><div><article class="ArticleListItem_container__hpi0o"><a class="ArticleListItem_title__H5nLb" href="/news/2231399"><h3 title="コメ輸出価格が下落、20年２月以降最低">コメ輸出価格が下落、20年２月以降最低</h3></a><div class="ArticleListItem_properties__3sRtr"><div class="ArticleListItem_tags__qnCF0" title="ベトナム 農水 貿易 食品・飲料 農林・水産"><div class="ArticleListItem_tags_inner__rKgW0"><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/vietnam">ベトナム</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/trade">貿易</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/18">食品・飲料</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/34">農林・水産</a></div></div></div><div><span class="Datestamp_container__Wyzz0"><time class="Datestamp_text__J12nK" dateTime=""></time><span class="Datestamp_label__dp6Fa article_hidePrint__xQr37"></span></span></div><div class="ArticleListItem_lockIcon__pi_m_"><i class="Icon_icon__QfSMz Icon_icon--lock__A5iqC" style="width:16px;height:16px"></i></div></div></article><article class="ArticleListItem_container__hpi0o"><a class="ArticleListItem_title__H5nLb" href="/news/1902889"><h3 title="昨年10月～４月までのコメ輸出量、38％減">昨年10月～４月までのコメ輸出量、38％減</h3></a><div class="ArticleListItem_properties__3sRtr"><div class="ArticleListItem_tags__qnCF0" title="ミャンマー 農水 貿易 農林・水産"><div class="ArticleListItem_tags_inner__rKgW0"><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/myanmar">ミャンマー</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/trade">貿易</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/34">農林・水産</a></div></div></div><div><span class="Datestamp_container__Wyzz0"><time class="Datestamp_text__J12nK" dateTime=""></time><span class="Datestamp_label__dp6Fa article_hidePrint__xQr37"></span></span></div><div class="ArticleListItem_lockIcon__pi_m_"><i class="Icon_icon__QfSMz Icon_icon--lock__A5iqC" style="width:16px;height:16px"></i></div></div></article><article class="ArticleListItem_container__hpi0o"><a class="ArticleListItem_title__H5nLb" href="/news/1896142"><h3 title="コメ輸出、中国向け減で低迷 ＥＵ、アフリカ問題も逆風">コメ輸出、中国向け減で低迷 ＥＵ、アフリカ問題も逆風</h3></a><div class="ArticleListItem_properties__3sRtr"><div class="ArticleListItem_tags__qnCF0" title="ミャンマー 農水 貿易 農林・水産"><div class="ArticleListItem_tags_inner__rKgW0"><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/myanmar">ミャンマー</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/trade">貿易</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/34">農林・水産</a></div></div></div><div><span class="Datestamp_container__Wyzz0"><time class="Datestamp_text__J12nK" dateTime=""></time><span class="Datestamp_label__dp6Fa article_hidePrint__xQr37"></span></span></div><div class="ArticleListItem_lockIcon__pi_m_"><i class="Icon_icon__QfSMz Icon_icon--lock__A5iqC" style="width:16px;height:16px"></i></div></div></article><article class="ArticleListItem_container__hpi0o"><a class="ArticleListItem_title__H5nLb" href="/news/1880067"><h3 title="越産ブランド米輸出に注力へ 「量より質」価格低下に対策急ぐ">越産ブランド米輸出に注力へ 「量より質」価格低下に対策急ぐ</h3></a><div class="ArticleListItem_properties__3sRtr"><div class="ArticleListItem_tags__qnCF0" title="ベトナム 農水 農林・水産"><div class="ArticleListItem_tags_inner__rKgW0"><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/vietnam">ベトナム</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/34">農林・水産</a></div></div></div><div><span class="Datestamp_container__Wyzz0"><time class="Datestamp_text__J12nK" dateTime=""></time><span class="Datestamp_label__dp6Fa article_hidePrint__xQr37"></span></span></div><div class="ArticleListItem_lockIcon__pi_m_"><i class="Icon_icon__QfSMz Icon_icon--lock__A5iqC" style="width:16px;height:16px"></i></div></div></article><article class="ArticleListItem_container__hpi0o"><a class="ArticleListItem_title__H5nLb" href="/news/136642"><h3 title="木徳神糧の日本米好調、アンザン省で">木徳神糧の日本米好調、アンザン省で</h3></a><div class="ArticleListItem_properties__3sRtr"><div class="ArticleListItem_tags__qnCF0" title="ベトナム 農水 マクロ経済 農林・水産"><div class="ArticleListItem_tags_inner__rKgW0"><div class="Tag_tag__vq_rC"><a class="tag--country" href="/countries/vietnam">ベトナム</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_01" href="/news/category/agriculture">農水</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/macro_economy">マクロ経済</a></div><div class="Tag_tag__vq_rC"><a class="tag--category_02" href="/news/category_detail/34">農林・水産</a></div></div></div><div><span class="Datestamp_container__Wyzz0"><time class="Datestamp_text__J12nK" dateTime=""></time><span class="Datestamp_label__dp6Fa article_hidePrint__xQr37"></span></span></div><div class="ArticleListItem_lockIcon__pi_m_"><i class="Icon_icon__QfSMz Icon_icon--lock__A5iqC" style="width:16px;height:16px"></i></div></div></article></div></div><div class="GooglePublisherTag_mobile__ads__container__Rc2nG"></div><div class="GooglePublisherTag_mobile__ads__container__Rc2nG false"><div id="div-gpt-ad-1662470102653-0" style="width:300px;height:60px"></div></div><div class="GooglePublisherTag_mobile__ads__container__Rc2nG"><div id="div-gpt-ad-1662470136959-0" style="width:300px;height:60px"></div></div><div class="GooglePublisherTag_mobile__ads__container__Rc2nG"><div id="div-gpt-ad-1662470164805-0" style="width:300px;height:60px"></div></div><div class="GooglePublisherTag_mobile__ads__container__Rc2nG GooglePublisherTag_mobile__ads__container__last__WkeZe"><div id="div-gpt-ad-1662470226488-0" style="width:300px;height:60px"></div></div></article></main><aside class="LayoutTwoColumn_sidebar__Xqcdd article_hidePrint__xQr37"><div class="AsideContents_ads__container__E1k_u"><div id="div-gpt-ad-1658459405189-0" style="width:300px;height:250px"></div></div><div class="AsideContents_ads__container__E1k_u"><div id="div-gpt-ad-1658459902005-0" style="width:300px;height:60px"></div></div><div class="AsideContents_ads__container__E1k_u"><div id="div-gpt-ad-1658460418210-0" style="width:300px;height:60px"></div></div><div class="AsideContents_ranking__container__42ie_"><div class="Loading_container__P_fdG"><div class="Loading_circles__0_ZpW"><div class="Loading_circle__z7wwp Loading_circle_1__ljbOV"></div><div class="Loading_circle__z7wwp Loading_circle_2__s9T7u"></div><div class="Loading_circle__z7wwp Loading_circle_3__RZrV_"></div></div></div></div><div class="AsideContents_ads__container__E1k_u"><div id="div-gpt-ad-1658459634134-0" style="width:300px;height:250px"></div></div><div class="AsideContents_ads__container__E1k_u"><div id="div-gpt-ad-1658460547144-0" style="width:300px;height:60px"></div></div><div class="AsideContents_ads__container__E1k_u"><div id="div-gpt-ad-1658460869187-0" style="width:300px;height:60px"></div></div><div class="AsideContents_ads__container__E1k_u"></div></aside></div><footer class="Footer_footer__Dhw_9 article_print__footer__8iWos false"><div class="Footer_footer__content__3I8ZZ article_hidePrint__xQr37"><section class="undefined undefined"><dl><dt>NNA POWER ASIAについて</dt><dd><ul><li><a href="/corp_contents/privacy">プライバシーポリシー</a></li><li><a href="/corp_contents/copyright">著作権について</a></li><li><a href="/corp_contents/agreement">有料サービス利用契約約款</a></li><li><a href="/contents/help">ヘルプ</a></li></ul></dd></dl></section><section class="undefined undefined"><dl><dt>NNAについて</dt><dd><ul><li><a href="/corp_contents">会社情報</a></li><li><a href="/corp_contents/employment">採用情報</a></li><li><a href="/corp_contents/service">サービス案内</a></li><li><a href="/inquiry">お問い合わせ</a></li><li><a href="/corp_contents/osirase">お知らせ</a></li><li><a href="/corp_contents/infomation">最新情報</a></li><li><a href="/corp_contents/seminar">セミナーイベント</a></li><li><a href="/corp_contents/book">出版物</a></li></ul></dd></dl></section><section class="undefined Footer_footer__menu_service__sBJuM"><dl><dt>NNAの他のサービス</dt><dd><ul><li><a href="https://databank.nna.jp/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27125%27%20height=%2718%27/%3e"/></span><img alt="NNAアジアビジネスデータバンク" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="NNAアジアビジネスデータバンク" srcSet="/_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_databank.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_databank.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_databank.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></li><li><a href="/club_contents"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27128%27%20height=%2720%27/%3e"/></span><img alt="NNA倶楽部" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="NNA倶楽部" srcSet="/_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_club.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_club.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_club.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></li><li><a href="https://europe.nna.jp/"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27152%27%20height=%2720%27/%3e"/></span><img alt="NNA EUROPE" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="NNA EUROPE" srcSet="/_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_europe.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_europe.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Ffiles%2Fimages%2Flogo_nna_europe.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></a></li></ul></dd></dl></section><section class="Footer_footer__kyodo_group__KyUCj"><a href="https://www.kyodonews.jp/company/group.html"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%2715%27%20height=%2713%27/%3e"/></span><img alt="共同通信グループ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="共同通信グループ" srcSet="/_next/image?url=%2Ffiles%2Fimages%2Flogo_kyodo_group.png&amp;w=16&amp;q=75 1x, /_next/image?url=%2Ffiles%2Fimages%2Flogo_kyodo_group.png&amp;w=32&amp;q=75 2x" src="/_next/image?url=%2Ffiles%2Fimages%2Flogo_kyodo_group.png&amp;w=32&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span>共同通信グループ<!-- --></a></section></div><div class="Footer_footer__copyright__pZOgD article_print__copyright__s_9Ce"><a href="/corp_contents"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27109%27%20height=%2737%27/%3e"/></span><img alt="株式会社ＮＮＡ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="undefined" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="株式会社ＮＮＡ" srcSet="/_next/image?url=%2Ffiles%2Fimages%2FfooterLogo.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Ffiles%2Fimages%2FfooterLogo.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Ffiles%2Fimages%2FfooterLogo.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="undefined" loading="lazy"/></noscript></span></a><small class="undefined">Copyright ©︎ 1997- NNA All rights reserved.</small></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>