<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Denso and affiliate starts try out cold-storage transport service in Indonesia - NNA Business News - NNA ENGLISH</title>
    <meta name="description" content="JAKARTA, NNA – Japanese auto parts maker Denso Corp. and its affiliate Global Mobility Service (GMS) began testing a temperature-controlled small cargo delivery service in Indonesia on Tuesday in a bid to meet local transport demand and help drivers.">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://www.nna.jp/english_contents/news/show/20191001_0008">
    <meta property="og:url" content="https://www.nna.jp/english_contents/news/show/20191001_0008" />
        <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-7ae82503d3571c1e8ec9325db4c3482f5bf563dfacc07a371157d2abeff62305.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="U12E+nv7c03jQuaDUUigMcOit9BhrNy08paopxg4VcUTu/Ru1RfLumHlPRTH03BbA7yZaCPO+c26SUZr6mJyZw==" />
        <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
    
    googletag.defineSlot('/27298605/NNABusinessNews_Rectangle_1st_300x250', [300, 250], 'div-gpt-ad-1539652271337-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/main.css" />
        <link rel="stylesheet" media="all" href="/english_contents/css/main.css" />
        <link rel="stylesheet" media="all" href="/corp_contents/css/nna_reset.css" />
        <link rel="stylesheet" media="all" href="/corp_contents/css/nna_base.css" />
        <link rel="stylesheet" media="all" href="/corp_contents/css/nna_templete.css" />
        <link rel="stylesheet" media="all" href="/corp_contents/css/nna_contents.css" />
        <link rel="stylesheet" media="all" href="/corp_contents/css/nna_helper.css" />
        <link rel="stylesheet" media="all" href="/corp_contents/css/nna_main.css" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
        <script>afterLoadCss("/assets/application-afa7e3ecf85e0bbfb61f5942967a7cffc89d624c6bcb0939500fb6551560b9c3.css");</script>
</head>

    <body>
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" href="/english_contents/css/eng_contents.css">
<script type="text/javascript" src="/english_contents/js/scroll-top.js"></script>

        <!-- headtab end -->
        <!-- header -->
        <!--   ////////// facebook-tag start ////////// -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--   ////////// facebook-tag end ////////// -->
<!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="identify">
			<a href="/english_contents/"><img src="/english_contents/images/logo-nna_business_news_02.svg" class="logo-nna_business_news"></a>
		</div>
		<div class="header-upper-sub">
			<a href="https://www.nna.jp" class="link-nnaasia" target="_blank">日本語サイトへ</a>
			<div class="custom-search">
				<script>
				  (function() {
				    var cx = '010069975749318442166:hd4dcg4hhbk';
				    var gcse = document.createElement('script');
				    gcse.type = 'text/javascript';
				    gcse.async = true;
				    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				    var s = document.getElementsByTagName('script')[0];
				    s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:searchbox-only></gcse:searchbox-only>
			</div>
		</div>
	</div>
</div>

<div class="menu">
	<ul class="global-nav">
		<li class="main-tab" ontouchstart=""><a href="/english_contents"><div>Home</div></a></li>
		<li class="main-tab" ontouchstart=""><div>Country/Region</div>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/list/china">China</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/hongkong">Hong Kong</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/taiwan">Taiwan</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/southkorea">South Korea</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/japan">Japan</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/vietnam">Vietnam</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/laos">Laos</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/cambodia">Cambodia</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/thailand">Thailand</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/myanmar">Myanmar</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/malaysia">Malaysia</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/singapore">Singapore</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/indonesia">Indonesia</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/philippines">Philippines</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/bangladesh">Bangladesh</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/india">India</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/pakistan">Pakistan</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/srilanka">Sri Lanka</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/nepal">Nepal</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/australia">Australia</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/asia">Asia</a></p>
			</div>
		</li>
		<li class="main-tab" ontouchstart=""><div>Industry</div>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/list/auto">Auto</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/motorcycle">Motorcycle</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/homeappliance">Home Appliance</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/electronics">Electronics</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/tech">Tech</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/telecom">Telecom</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/agriculture">Agriculture</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/food">Food</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/health">Health</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/materials">Materials</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/manufacturing">Manufacturing</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/energy">Energy</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/infrastructure">Infrastructure</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/equipment">Equipment</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/financials">Financials</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/construction">Construction</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/property">Property</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/transport">Transport</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/commerce">Commerce</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/retail">Retail</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/restaurant">Restaurant</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/consumer">Consumer</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/services">Services</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/tourism">Tourism</a></p>
			</div>
		</li>
		<li class="main-tab" ontouchstart=""><div>Economy</div>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/list/economy">Economy</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/statistics">Statistics</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/trade">Trade</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/companies">Companies</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/policy">Policy</a></p>
			</div>
		</li>
		<li class="main-tab" ontouchstart=""><div>Politics/Society</div>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/list/politics">Politics</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/election">Election</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/society">Society</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/incidents">Incidents</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/environment">Environment</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/culture">Culture</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/sports">Sports</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/list/education">Education</a></p>
			</div>
		</li>
		<li class="main-tab tab-widthfix" ontouchstart=""><a href="/english_contents/news/list/feature"><div>Features</div></a>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190919_0007">Philippines set to become world’s top nickel ore producer again, surpassing Indonesia</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190919_0006">EV makers eye electric light commercial vehicles for last-mile delivery</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190905_0008">Japanese sake imports in Taiwan seen to grow 7% on tariff cuts</a></p>
				
				
				
				<!-- 
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190807_0001">Philippine central bank seen cutting rates by 25 bps amid easing inflation, gloomy GDP outlook</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190806_0009">Pickup in domestic consumption to lift Q2 Philippine GDP</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190702_0004">NNA survey: Manufacturers in Vietnam benefit from U.S.-China trade row</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190620_0005">PREVIEW: Thailand central bank seen holding rate this year to keep financial stability</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190603_0005">Manila says it’s on target for rebuilding war-torn Marawi but residents say progress slow</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190529_0005">ANALYSIS: India PM Modi tasked with reforms and stimulus after landslide election win</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190516_0006">Vietnam facing nursing home shortage amid slow government support</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190424_0008">India auto-casting industry growth seen slashed by tighter emissions controls</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20181227_0001">Electric scooters sparking interest in Vietnam’s two-wheeler market</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20181212_0005">More Vietnamese escaping poverty, but regional, ethnic gaps remain</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20181207_0004">ATM manufacturers see silver lining in India’s ATM industry woes</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20181121_0009">Japanese parking firms eye bonanza in Bangkok’s traffic jams</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20181015_0063">China leads alternate logistics route from Japan to Europe</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20180913_0089">Japanese firms see opportunities in bridging India's healthcare gap</a></p>
				 -->
			</div>
		</li>
		
		<li class="main-tab tab-widthfix" ontouchstart=""><a href="/english_contents/news/list/exclusive"><div>Exclusives</div></a>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190905_0007">Samsung switching source of hydrogen fluoride from Japan to China due to Tokyo’s export curbs</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190627_0006">Fuji Xerox closing Thai recycling plant due to import ban on e-waste</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190415_0009">Daikin to apply Asian business strategy to sell air conditioners in Africa</a></p>
			</div>
		</li>
		<li class="main-tab tab-widthfix" ontouchstart=""><a href="/english_contents/news/list/people"><div>People</div></a>
			<div class="sub-tab">
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190920_0006">Japanese chicken eatery chain enters Myanmar after 30 years of charity work</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190823_0005">Sompo eyes spot among Asia’s top 5 foreign insurers outside Japan</a></p>
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190822_0006">Confectionery maker Yoku Moku eyes cashing in on Asian gift culture</a></p>
				
								
				<!-- 
				<p class="icon--arrow-02"><a href="/english_contents/news/show/20190820_0003">Indian firm entering Japan’s rental housing market with new IT-based service</a></p>
				-->
			</div>
		</li>
	</ul>
</div>

<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">


        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        
<div id="main" itemscope itemtype="https://schema.org/NewsArticle">
	<div class="contents-frame">
		<div class="articles-area">
			<div class="article_category "><span itemprop="articleSection">Indonesia</span> - <span itemprop="articleSection">Transport</span></div>
			<div class="articles-title-area" itemprop="mainEntityOfPage">
				<h1 itemprop="headline">Denso and affiliate starts try out cold-storage transport service in Indonesia</h1>
				<div class="articles-data" itemprop="datePublished">2019/10/1 16:50</div>
			</div>
			<!-- sns buttom start -->
			<div class="clearfix mt10">
				
				
				<ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://www.nna.jp/english_contents/news/show/20191001_0008" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="Facebook" src="/assets/articles/facebook_en-b948f901091b1c58cdc314e373db331ad531b5a16b8fda20b20ba00e4d6817c2.jpg" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://www.nna.jp/english_contents/news/show/20191001_0008&lang=ja&text=Denso%20and%20affiliate%20starts%20try%20out%20cold-storage%20transport%20service%20in%20Indonesia%20-%20NNA%20Business%20News%20-%20NNA%20ENGLISH" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/articles/twitter-c87cbc3d6a8d775049af6344f331ede9a6e306cea4874c17131d3415366d877f.jpg" />
    </a>
  </li>
  <li class="sns-tools">
      <a href="http://b.hatena.ne.jp/entry/https://www.nna.jp/english_contents/news/show/20191001_0008" class="hatena-bookmark-button" data-hatena-bookmark-title="Denso and affiliate starts try out cold-storage transport service in Indonesia - NNA Business News - NNA ENGLISH" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="en" title="Hatena Bookmark">
        <img alt="Hatena Bookmark" src="/assets/articles/hatena_en-968296eef6018555a27e6ddf5a69873218d2c3f121e594d19ad4ef288825cec4.jpg" />
      </a>
  </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools { height: 29px; float: left; text-align: left; width: 134px; margin: 0 5px 3px 0; }
ul.sns_btn { float: left; width: 620px; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>

			</div>
			<!-- sns buttom end -->
			<div class="articles-text-area" itemprop="articleBody">
				<p>JAKARTA, NNA – Japanese auto parts maker Denso Corp. and its affiliate Global Mobility Service (GMS) began testing a temperature-controlled small cargo delivery service in Indonesia on Tuesday in a bid to meet local transport demand and help drivers.</p>
				<p>PT Global Mobility Service Indonesia, GMS’s local unit, experimented first for six months with refrigerated trucks in greater Jakarta, delivering items such as fresh produce to stores and households, a GMS spokesman told NNA.</p>
				<p>The local service operator rents the fleets to local drivers and increases the number of the trucks according to demand. The provider expects delivery demand, for example, from wholesalers to ship perishable foods to supermarkets, he said.</p>
				<p>Denso provides small freezers loaded on the trucks, while GMS monitors delivery activities through its remotely controlled internet of things data analysis service, according to a joint statement on Monday.</p>
				<p>GMS, established in 2013, has set out to offer financial services to low income earners through various mobility services. Denso has injected capital into GMS twice since 2017.</p>
				<p>The Japanese venture firm now intends to build up a scheme of leasing refrigerator trucks and collecting rental fees from drivers in Indonesia.</p>
				<p>“We hope to create job opportunities and boost incomes for poor and low income individuals who have not been able to clear credit checks while contributing to improving cold chain logistics services in Indonesia,” another GMS spokesman told NNA.</p>
				<p>GMS declined to comment on Denso’s shareholding ratio and investment sum in the Tokyo-based financial service firm.</p>
				<p>In 2015, GMS lent money to Filipinos to buy tricycles to use as taxis and earn income for repayment. The company says it did the same in Cambodia and Indonesia last year.</p>
			</div>
			<div class="to_top_btn icon--arrow-02"><a href="/english_contents/">to TOP page</a></div>
		</div>
	</div>
<meta itemprop="url" content="https://www.nna.jp/english_contents/news/show/20191001_0008" />
<meta itemprop="name" content="Denso and affiliate starts try out cold-storage transport service in Indonesia" />
<meta itemprop="description" content="JAKARTA, NNA – Japanese auto parts maker Denso Corp. and its affiliate Global Mobility Service (GMS) began testing a temperature-controlled small cargo delivery service in Indonesia on Tuesday in a bid to meet local transport demand and help drivers." />
<meta itemprop="dateModified" content="2019/10/1 16:50" />
<meta itemprop="author" content="NNA" />
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
		<meta itemprop="width" content="158" />
		<meta itemprop="height" content="54" />
	</span>
	<link href="https://www.nna.jp/english_contents/" itemprop="url" />
	<meta itemprop="name" content="NNA">
</span>
</div>

        <!-- yield end -->
        <!-- footer-->
        ﻿<!--   ///////// SIDE START ///////////  -->
<div id="side">
	<div class="report-wrap_02">
		<h2>NNA Report</h2>
		<div class="mt05 mb14">
			<a href="/english_contents/news/report/190327">
				<img src="/english_contents/news/images/Ad-Indonesia-Business-Report.jpg" style="">
			</a>
		</div>
	</div>

	<div class="contents-wrap">
		<h2>NNA Headlines</h2>
		<ul>
			<li><a href="/english_contents/news/show/20191001_0009"><div>Nippon Steel’s realtor unit to build service apartment in Yangon</div></a></li>
			<li><a href="/english_contents/news/show/20191001_0006"><div>Hitachi begins overseas elevator monitoring in Singapore</div></a></li>
			<li><a href="/english_contents/news/show/20191001_0007"><div>Suzuki launches entry-level S-Presso mini SUV in India for young generations</div></a></li>
			<li><div>Itochu Techno-Solutions allies with Vietnam’s IT giant FPT in software development</div></li>
			<li><a href="/english_contents/news/show/20191001_0010"><div>Logistics firm Trancom to buy Singapore’s Sergent Services bldg. cleaning firm</div></a></li>
			<li><a href="/english_contents/news/show/20191001_0008"><div>Denso, Global Mobility Service start cold-chain logistics trial in Indonesia</div></a></li>
			<li><a href="/english_contents/news/show/20191001_0012"><div>Rentracks invests in Indonesia’s Gapura Dunia Informatika e-commerce inventory firm</div></a></li>
		</ul>
		<div style="font-size:1rem; font-weight:bold;" class="tright mb30"><a href="/english_contents/news/list/nna-headlines" class="icon--arrow-02">more headlines...</a></div>
	</div>

	<div class="partner_news-wrap">
		<!-- 本数は３本で固定 -->
		<h2>From Kyodo News+</h2>
		<ul>
			<li>
				<a href="/english_contents/news/show/20191001_0002">
					<div class="knp-title">Japan’s consumption tax raised to 10% amid swelling welfare costs</div>
				</a>
			</li>
			<li>
				<a href="/english_contents/news/show/20190930_0004">
					<div class="knp-title">Taiwan joins global protest in support of Hong Kong</div>
				</a>
			</li>
			<li>
				<a href="/english_contents/news/show/20190930_0003">
					<div class="knp-title">Hong Kong police fire tear gas to break up anti-government march</div>
				</a>
			</li>
			
		</ul>

		<div style="font-size:1rem; font-weight:bold;" class="tright mb30"><a href="https://english.kyodonews.net/" target="_blank" class="icon--arrow-02">more articles...</a></div>
	</div>
	<div class="contents-wrap">
		<h2>NNA VIDEO</h2>
		<div class="videonews-box">
			<a href="/english_contents/news/list/nna-video" class="">
				<img src="/english_contents/news/images/thumb_video_190827.jpg" class="news_list-image" style="width: 100%;">
			</a>
		</div>
		<div class="tright" style="font-size:1rem; font-weight:bold;"><a href="/english_contents/news/list/nna-video" class="icon--arrow-02">more videos...</a></div>
	</div>
		<div class="partner_news-wrap">
		<h2>From Partners</h2>
		<ul>
			<li>
				<a href="/english_contents/news/show/20191002_0001">
					<div class="knp-title">Vietnam’s car imports soar in first nine months</div>
				</a>
			</li>
			<li>
				<a href="/english_contents/news/show/20191001_0011">
					<div class="knp-title">Experts recommend non-intervention in battery fight only for a while</div>
				</a>
			</li>
			<li>
				<a href="/english_contents/news/show/20191001_0005">
					<div class="knp-title">Vietnam’s insurance sector catches foreign attention</div>
				</a>
			</li>				
		</ul>
		<div class="tright" style="font-size:1rem; font-weight:bold;"><a href="/english_contents/news/list/aju" class="icon--arrow-02">more articles of AJU Business Daily</a></div>
		<div class="tright" style="font-size:1rem; font-weight:bold;"><a href="/english_contents/news/list/vna" class="icon--arrow-02">more articles of Vietnam News Agency</a></div>
	</div>
</div>
<!--   ///////// SIDE END ///////////  -->
</div>

</div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<div class="footer-links">
				<ul>
					<li><a href="/english_contents/copyright">Copyright</a></li>
					<li><a href="/english_contents/privacy">Privacy policy</a></li>
					<li><a href="/english_contents/about">About us</a></li>
					<li><a href="/english_contents/contact">Contact</a></li>
				</ul>
			</div>


		<!-- 
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="/"><img src="/corp_contents/images/footer_related_link_01.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="https://databank.nna.jp/"><img src="/corp_contents/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/corp_contents/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/corp_contents/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
		 -->


		</div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><!-- <img src="/common/images/footer_logo.png" width="195" height="40" alt=""> -->Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->
<!-- nordot Tag START -->
<script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"></script>
<!-- nordot Tag END -->

<!-- Pardot Tag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- Pardot Tag END -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85911226-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85911226-3');
</script>

        <!-- footer end-->
        <!-- loginbox-->
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
function sendGAEvent(eventCategory, eventAction, eventLabel, eventValue){
  ga('newTracker.send', 'event', {
    eventCategory: eventCategory,
    eventAction: eventAction,
    eventLabel: eventLabel,
    eventValue: eventValue,
    transport: 'beacon'
  });
}
</script>

    </body>
</html>
