<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>【労務・人事・安全ニュース】トップ企業のアジア労務戦略：創刊特別インタビュー - NNA ASIA</title>
    <meta name="description" content="海外で事業展開するにあたり鍵となるのが労務管理。賃金高騰や人材不足といった問題に日本企業はどのように対処しているのだろうか。大手企業の人事担当責任者にアジアにおける労務戦略を聞く。">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://www.nna.jp/asia_contents/special/others/140616roumu-interview/0811_bn">
    <meta property="og:url" content="https://www.nna.jp/asia_contents/special/others/140616roumu-interview/0811_bn" />
        <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-6d3b85035e942e3dc19a906bac3176304d1824a2bec7bf7bca1bccd2b51f781e.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="txPSmATBJBPHRCiW/ikqPhodkmj41U6y7ypyKVTOqJjJM9Ha3U2FTN+Ox4sW2t4ZxmU0/PzpE8hEBvmRF1KiLg==" />
      <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script>
        window.googletag = window.googletag || {cmd: []};
      </script>
      <script type='text/javascript'>
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
addSize([640, 480], [443, 18]).
addSize([0, 0], [216, 36]).
build();

  
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku2_300x100', [300, 56], 'div-gpt-ad-1427771828092-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku3_300x100', [300, 56], 'div-gpt-ad-1427771828092-1').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku4_300x100', [300, 56], 'div-gpt-ad-1427771828092-2').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PRkikaku1_300x100', [300, 56], 'div-gpt-ad-1427771828092-3').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519282803-4').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519282803-5').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_3rd_Rectangle_300x250', [300, 250], 'div-gpt-ad-1527841301339-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_infomation_text', [318, 18], 'div-gpt-ad-1529403033731-0').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519282803-11').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519282803-12').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519282803-13').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519282803-14').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNA.ASIA_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519282803-15').addService(googletag.pubads());
    googletag.defineSlot('/27298605/NNAASIA_body_fullbanner_468x60', [468, 60], 'div-gpt-ad-1503049274960-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
      <script>afterLoadCss("/assets/application-d7bdad990672d637201bec059ee049054a23abc03df84ac5833826c6e1fbb3be.css");</script>
      <!-- Facebook Pixel Code -->
      <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '2776310629135683');
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=2776310629135683&ev=PageView&noscript=1"
      /></noscript>
      <!-- End Facebook Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3685281814833985');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3685281814833985&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
</head>

    <body class=" asia-body" data-asia-flg="true">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="www.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" href="/asia_contents/css/free_tokuhou.css">

            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia is--active"><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe "><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
            <link rel="stylesheet" media="all" href="/common/css/header.css" />
        <!-- headtab end -->
        <!-- header -->
        <div id="header" class="pt05">
	<div class="clearfix">
		<div class="header-english-link"><a href="https://english.nna.jp/" class="icon--arrow-02" target="_blank">English</a></div>
		<a href="/asia_contents/help/" class=""><img src="/common/images/header_button_help_s.png" alt="" class="fright" width="81" height="21"></a>
		
	</div>
	<!-- 30周年用だったため終了後にコメントアウト -->
	<!--<div class="fleft mt10 mr30 mb10 ml00">
		<a href="https://www.nna.jp/corp_contents/infomation/" target="_blank">
			<img src="https://www.nna.jp/corp_contents/infomation/2019/190702_nna/images/logo_30th_anniversary_clear.png" style="height: 75px;">
		</a>
	</div>-->
	<div class="clearfix mt10 mb10">
		<div class="header-menu">
			
			<a href="/inquiry/index?type=2" onclick="sendGAEvent('click', 'subscription_request', location.href)"><div class="menu-btn"><img alt="購読申し込み" src="/corp_contents/images/icon_read.svg" class="w70"></div></a>
			<a href="/inquiry_monitor" onclick="sendGAEvent('click', 'trial', location.href)"><div class="menu-btn"><img alt="無料トライアル" src="/corp_contents/images/icon_trial.svg" class="w70"></div></a>
			
			<a href="/corp_contents/service/news/" target="_blank" onclick="sendGAEvent('click', 'service_guid', location.href)">
				<div class="menu-btn"><img alt="サービス案内" src="/corp_contents/images/icon_service.svg" class="w70"></div>
			</a>
			
			
        
			
		</div>
		<div class="identify">
			<a href="/">
				
					<div class="logo"><img src="/common/images/header_logo.png" width="191" height="31" alt=""></div>
					<div class="tagline"><p>アジア経済ニュース</p></div>
				
			</a>
		</div>
		
		<div class="season">
			<!-- <a href="/corp_contents/cal/2017/10" target="_blank"><img src="/asia_contents/images/img_season_171001.jpg" alt="中秋節（Mid-Autumn Festival）"></a> -->
		</div>
		
		<div class="simple-search">
			<form action="/news/search" method="get" id="sidesearchform" onsubmit="sendGAEvent('search', 'header_search', location.href)">
				<input value="true" name="search" type="hidden">
				<input value="" name="keyword" id="search-text" placeholder="（例）中国　自動車　新車販売台数" type="text">
				<input value="記事検索" class="search-button" src="/corp_contents/images/btn-search.png" type="image">
			</form>
		</div>
	</div>
</div>
<ul class="global-nav clearfix">
	<li class="main-tab" ontouchstart=""><a href="/">トップ</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/each_country">ニュースヘッドライン</a></p>
			<p class="icon--arrow-02"><a href="/asia_contents/topics">トピックス</a></p>
			<p class="icon--arrow-02"><a href="/news/takeoff/">コラム：テイクオフ</a></p>
			<p class="icon--arrow-02"><a href="/photos/">フォトニュース</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">国・地域
		<div class="sub-tab sub-tab-3cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="frame-name">東アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/china">中国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/hongkong">香港</a></p>
				<p class="icon--arrow-02"><a href="/news/list/taiwan">台湾</a></p>
				<p class="icon--arrow-02"><a href="/news/list/korea">韓国</a></p>
				<p class="icon--arrow-02"><a href="/news/list/japan">日本</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">東南アジア</p>
				<p class="icon--arrow-02"><a href="/news/list/thailand">タイ</a></p>
				<p class="icon--arrow-02"><a href="/news/list/vietnam">ベトナム</a></p>
				<p class="icon--arrow-02"><a href="/news/list/indonesia">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/singapore">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/news/list/malaysia">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/philippines">フィリピン</a></p>
				<p class="icon--arrow-02"><a href="/news/list/myanmar">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/news/list/cambodia">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/news/list/laos">ラオス</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">その他</p>
				<p class="icon--arrow-02"><a href="/news/list/india">インド</a></p>
				<p class="icon--arrow-02 lh12"><a href="/news/list/australia">オーストラリア<br>オセアニア</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">業界
		<div class="sub-tab sub-tab-2cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/automobile">自動車・二輪車</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/electronics">電機</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/grocery">食品・飲料</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/medical">医療・医薬品</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/chemistry">化学</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/apparel">繊維</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/steel">鉄鋼・金属</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/agriculture">農林・水産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/manufacture">その他製造</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/finance">金融</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/construction">建設・不動産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/transport">運輸</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/it">ＩＴ・通信</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/natural-resources">天然資源</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/energy">電力・ガス・水道</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/commerce">小売り・卸売り</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/service">サービス</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/sightseeing">観光</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/media">メディア・娯楽</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">経済一般・統計
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/macro_economy">マクロ経済</a></p>
				<p class="icon--arrow-02"><a href="/news/section/statistics">統計</a></p>
				<p class="icon--arrow-02"><a href="/news/section/trade">貿易</a></p>
				<p class="icon--arrow-02"><a href="/news/section/national_finance">財政</a></p>
			<p class="icon--arrow-02"><a href="/news/section/regulation">政策・法律・規制</a></p>
			<p class="icon--arrow-02"><a href="/news/section/infrastructure">インフラ</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/environmental">環境</a></p>
				<p class="icon--arrow-02"><a href="/news/section/capital_investment">設備投資</a></p>
				<p class="icon--arrow-02"><a href="/news/section/venture_company">ベンチャー</a></p>
				<p class="icon--arrow-02"><a href="/news/section/account_settlement">決算</a></p>
				<p class="icon--arrow-02"><a href="/news/section/event">イベント</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/labor">雇用・労務</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">政治
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/politics">政治</a></p>
			<p class="icon--arrow-02"><a href="/news/section/diplomacy">外交</a></p>
			<p class="icon--arrow-02"><a href="/news/section/election">選挙</a></p>
			<p class="icon--arrow-02"><a href="/news/section/military">軍事</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">社会・事件
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/society">社会</a></p>
			<p class="icon--arrow-02"><a href="/news/section/affair">事件</a></p>
			<p class="icon--arrow-02"><a href="/news/section/disaster">災害</a></p>
			<p class="icon--arrow-02"><a href="/news/section/education">教育</a></p>
			<p class="icon--arrow-02"><a href="/news/section/culture">文化・宗教</a></p>
			<p class="icon--arrow-02"><a href="/news/section/sports">スポーツ</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">特集
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_jpy">日本</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asia">アジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_asean">ＡＳＥＡＮ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_cny">中国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_hkd">香港</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_twd">台湾</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_krw">韓国</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_thb">タイ</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_vnd">ベトナム</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_mmk">ミャンマー</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_khr">カンボジア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_lak">ラオス</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_myr">マレーシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_sgd">シンガポール</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_idr">インドネシア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_php">フィリピン</a></p>
				<p class="icon--arrow-02 lh12"><a href="/asia_contents/special/index#special_aud">オーストラリア<br>オセアニア</a></p>
				<p class="icon--arrow-02"><a href="/asia_contents/special/index#special_inr">インド</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab last" ontouchstart="">マーケット<br />NNA景気指数
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="frame-name">マーケット</p>
				<p class="icon--arrow-02"><a href="/topics/872">マーケット</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="frame-name">NNA景気指数</p>
				<p class="icon--arrow-02"><a href="/topics/4191">ベトナム</a></p>
				<p class="icon--arrow-02"><a href="/topics/5576">タイ</a></p>
			</div>
		</div>
	</li>
</ul>
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        
	<!--   ///////// MAIN START ///////////  -->
	<div id="bread-crumb">
		<p><a href="/">HOME</a>&nbsp;＞&nbsp;<a href="/asia_contents/special/">特集・連載</a>&nbsp;＞&nbsp;<a href="/asia_contents/special/others/140616roumu-interview/">【労務・人事・安全ニュース】トップ企業のアジア労務戦略：創刊特別インタビュー</a>&nbsp;＞&nbsp;海外法人、社長は全員現地人：トッパンフォームズ、女性役員も続々&nbsp;</p>
	</div>
	<!--   ///////// MAIN START ///////////  -->
	<div id="main" class="relative">
		<div class="block--feature">
			<div class="article article--primary clearfix">
				<div class="article__labels clearfix"><span class="article__label label-country">アジア</span><span class="article__label label-category"><span class="label_labor">労働</span>
					<ul id="fontSize" class="clearfix">
						<li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
						<li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
					</ul>
				</div>

				<div class="clearfix">
					<ul class="sns_btn">
						<li class="sns-tools likeButton"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.kyodo.co.jp/&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;" allowTransparency="true"></iframe></li>
						<li class="sns-tools tweetButton"><a href="http://twitter.com/share" class="twitter-share-button" data-url="" data-text="" data-count="horizontal" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
					</ul>
					<ul class="option_btn">
						<li><a class="savebtn nomember_btn"><img src="/images/tokuhou/btn_save.gif" alt="保存する" class="fade"></a></li>
						<li><a class="printbtn"><img src="/images/tokuhou/btn_print.gif" alt="印刷する" class="fade"></a></li>
					</ul>
				</div>

				<div id="changeArea" class="clearfix">
					<p class="date">2014/08/11</p>
					<div class="article-header">
						<h2>海外法人、社長は全員現地人：トッパンフォームズ、女性役員も続々&nbsp;</h2>
					</div>
					<br>
					<div class="text">
					<!-- contents start -->
						<div class="lead">
<p><b>明細書、伝票などビジネスフォームのリーディングカンパニーであるトッパン・フォームズ。労務面では近年、人材のグロ―バル化、ダイバーシティ化に積極的なことでも知られる。海外法人のトップには全員現地人材を置き、女性の役員も積極的に登用している。こうした人事戦略はどのような効果を生み出しているのだろうか。海外事業を束ねる丘明陽・取締役国際事業部長に聞いた。</b></p>
<table border="0" style="border-color:#ffffff; margin-right:8px;" align="left">
<tr>
<td width="220px">
<img src="https://www.nna.jp/asia_kinkyu/140616roumu-interview/image/0811a.gif" alt="写真１" style="display:inline;border:0;float:center;align:center">
<br clear="left">
</td>
</tr>
</table>
<p>──トッパン・フォームズは今年、経済産業省から「ダイバーシティ経営企業100選」で表彰されるなど、国籍にとらわれない人材活用で定評があります。とはいえ海外法人のトップを全員現地人材とするのは、日本企業の中では、まだ少数派かと思います。そうした理由を教えてください。</p>
<p>2010年に海外事業を統括する国際事業部を香港に移し、2012年には海外法人のトップに現地人材を配置するグローカルを方針とした。</p>
<p>理由は３つある。まず中長期的に海外事業の成長を継続させるためのビジネスモデルを作ること。３年や５年でトップが交代すると、その度に方針が変わってしまう。</p>
<p>２つめは海外法人の取引先。95％が現地企業であり、文化・価値観に近い人がトップになることで、取引先の要望をより敏感にくみ取れると考えた。</p>
<p>３つめは、適材適所。どうしても人的リソースが限られる中で、できるだけ現地の方を活用していきたい考えがある。</p>
<p>ただ、一つの国・地域だけを見るのではなく、複数地域をカバーできる人材が望ましい。海外拠点はこれまで、ほぼ各地が独立性をもってやってきたが、できるだけ横の連携を強化し、点から線、線から面の経営体制に変えていきたいと考えている。</p>
</p>
<p>──トップを現地の方にするのは、スムーズにいったのですか。</p>
<p>それまでもトップは日本人でも、副社長は現地人だった。皆入社25年、30年のベテランで、会社が目指す方向を理解し、ローカル社員の信頼も得ている。転職が当たり前の香港やシンガポールで、社歴の長い社員がいるのは、トッパン・フォームズで働くことに魅力を感じ、一流企業の社員というプライドが自然に身についていたからだと思う。</p>
</p>
<p>──国際事業部を香港に移した理由も多岐にわたるかと思いますが、一つに中国市場の強化を挙げています。その中国では近年、人件費の上昇など労務が大きな課題となっています。この点で、香港の統括拠点はどのような役割を果たしていますか。</p>
<br>
<p>例えば最終的に賃金が上がって大変だとなる、その前から状況が見えてくるので、事前にいろいろと対策が取れる。ずっとここで事業をやるのか、もうすこし内陸を目指すのか、場合によっては撤退というのも一つのストラテジー。そうした決断を早めにできる。</p>
<p>現地で優秀なパートナーを見つけることも重要だ。日本にいるとそう簡単に見つからないが、現地にいると視野が広がるし、情報量も圧倒的に多い。そこを活用して良いパートナーを見つけて一緒にやる。そうすることによってリスクを和らげることができる。</p>
</p>
<p>──トッパン・フォームズの人材活用を表すもう一つのキーワードが「女性」だと思います。日本では経済産業省と東京証券取引所が選ぶ女性活躍推進に優れた企業「なでしこ銘柄」に選定されるなど、女性登用の面で評価されています。海外での状況を教えてください。</p>
<p>海外のほうが日本以上に女性登用の環境は整っている。従って現地の考え方に沿った形でオペレーションしていくほうが、自然と女性が働きやすい環境にできる。</p>
<p>驚くのは職場復帰の速さ。メードさんを雇っているケースが多いので、母親が職場に早期復帰し、仕事をしながら育児をする環境が出来上がっており、会社もそれを自然に受け止めている。</p>
<table border="0" style="border-color:#ffffff; margin-right:8px;" align="left">
<tr>
<td width="220px">
<img src="https://www.nna.jp/asia_kinkyu/140616roumu-interview/image/0811b.gif" alt="写真２" style="display:inline;border:0;float:center;align:center">
<br clear="left">
</td>
</tr>
</table>
<p>──海外法人の女性役員はどれぐらいいるのでしょうか。</p>
<p>重役クラスでは現在５人いる。印刷業としては多いほうかもしれない。また香港、タイ、シンガポールの人事部長はいずれも女性だ。もちろん女性といっても能力面では男女の区別は設けていないし、男性も女性も信頼し支援してくれる人を選んでいる。</p>
<p>一方で香港やシンガポールの場合、取引先が女性のトップを認めてくれている点はある。男性以上に努力し、その地位に上り詰めたと感じている。しかも取引先の役員も女性であったりするため、連帯感が生まれ、ビジネスにプラスになることもある。女性が経営幹部だからマイナスということは、ほとんどない。</p>
</p>
<p>──印刷業というと男性職場のイメージが強いですが、最近は商品開発などで女性が活躍していると聞きます。海外ではどうでしょうか。</p>
<p>工場では男性の比率が高いが、バックオフィスや営業部門では、女性のほうがはるかに多い。定着率は高いし、仕事ぶりもまじめだ。</p>
<p>われわれは個人情報を取り扱う企業であり、その中でやはり女性らしい細やかさ、丁寧さを感じることができる。女性ならではのユーザーフレンドリーになるような改善案を提案するという点では、男性よりも女性の方が目のつけどころが良いと思う。</p>
</p>
<p>──外国人トップ、また女性がそれだけ活躍していれば、今後海外法人から本社に異動する方も出てきそうですね。</p>
<p>まさにそこは今後の一番の目標。研修や人事交流がキーポイントになってくるが、これから増やしていく。同じく海外で新卒を採用し、日本で一緒に研修を受けて、現地に戻って仕事を始めるということも考えている。</p>
<table border="0" style="border-color:#ffffff; margin-right:8px;" align="left">
<tr>
<td width="220px">
<img src="https://www.nna.jp/asia_kinkyu/140616roumu-interview/image/0811c.gif" alt="写真３" style="display:inline;border:0;float:center;align:center">
<br clear="left">
</td>
</tr>
</table>
<p>今回のインタビューでは海外法人の女性役員の１人、シンガポール法人のキャロライン・ウォン本部長にも同席してもらった。丘取締役国際事業部長の話にもあった「日本よりも女性が働きやすい」というシンガポールの労働環境について聞いてみた。</p>
</p>
<p>──シンガポールは女性の活用に積極的と聞きます。具体的にはどのような支援策があるのでしょうか。</p>
<p>シンガポール政府は、人材の活用策として、結婚などで退職した女性の復帰を望んでいます。我が国でも日本と同じく、女性に対し男性をサポートする役割を望んでいるところはあったのですが、雇用の需給がひっ迫しているのを受け、その環境を変えようとしています。</p>
<p>例えばワークライフバランスを促進する企業に対し、16万シンガポールドル（約1,400万円）の助成金を３年間付与するなどの政策を進め、女性の職場復帰が増えたのです。</p>
<p>女性は、在宅で仕事をすることもできます。世論調査では、84％の女性が「雇用主が私生活との両立を認めてくれるなら、仕事に復帰する意欲がある」と回答しました。シンガポールは狭い国で、不動産がとても高い。在宅勤務という働き方を取り入れることで、企業は広いオフィスを構える必要がなくなり、コスト面でもサイズダウンできるメリットがあります。雇用主、従業員の双方にとって利益のある政策なのです。</p>
</p>
<p>──シンガポール女性から見て、日本の労働環境はどう映りますか。</p>
<p>日本企業全体としては長い間、女性の給料が男性よりも低いですよね。男女の差は見直されるべきでしょう。日本人女性はいまなお家庭の中で、家族をサポートする役割を求められています。女性にとって、仕事を持ち、妻であり母であることはとても大変なことです。</p>
<p>個人的な経験で言えば、夫や両親のサポートはとても重要で力になります。ただ在宅勤務ができるようになれば、女性の負担は軽減されるでしょう。日本もこの在宅勤務を認めるワークライフプログラムという政策に取り組んでみてはどうでしょうか。（聞き手：長野雅史、竹内知則）</p>

<p>＜メモ＞<br>
14年３月末時点で、トッパン・フォームズの従業員数は１万1,429人（連結ベース）。海外には連結子会社９社、持分法対象関係会社が４社あり、連結９社の従業員数は合計で約750人。</p>
<br />
						</div>
					<!-- contents end -->
					</div>
				</div>
			</div>

			<div class="section section--news">
				<!--div class="section-header mb10">
					<h2>その他記事</h2>
				</div-->
			</div>

			<div class="button--back"><a href="/asia_contents/special/others/140616roumu-interview/"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a></div>
		</div>
	</div>
	<!--   ///////// MAIN END ///////////  -->


        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		<div class="whats_new">
			<p class="sales-information">NNAからのご案内</p>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text START ///////////  -->
			<div id='div-gpt-ad-1529403033731-0' style='height:18px; width:318px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529403033731-0'); });
			</script>
			</div>
			<!--   ///////// AD TAG 27298605/NNAASIA_infomation_text END ///////////  -->
		</div>
		<div class="advertise">
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 START ////////// -->
			<div id='div-gpt-ad-1422519282803-4' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-4'); });
			</script>
			</div>
			<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 01 END ////////// -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 01 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-11' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-11'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 01 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// NNA ASIA House AD TAG02 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-12' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-12'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 02 END ///////////  -->
				</div>
			</div>
		</div>
		
			
		
		<div class="section section--ranking"><div class="section-header"><h2>アクセスランキング</h2></div><div class="section-body"><ol><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092877&#39;)" href="/news/show/2092877">【インドネシア】首都の制限再び、日系も動揺　14日から、緩和は打ち切り<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092274&#39;)" href="/news/show/2092274">【アジア】（表）新型コロナによる日本人入国規制（10日）<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092876&#39;)" href="/news/show/2092876">【インドネシア】14日から再び在宅勤務、特定11分野以外</a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092143&#39;)" href="/news/show/2092143">【フィリピン】政権の中国傾斜止まらず　国軍施設に基地局、設置を容認<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092275&#39;)" href="/news/show/2092275">【アジア】（表）新型コロナウイルス感染者数（10日）<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092775&#39;)" href="/news/show/2092775">【インドネシア】ジャカルタの医療崩壊懸念＝アニス知事<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092770&#39;)" href="/news/show/2092770">【中国-全国】新車販売が５カ月連続プラス　８月は11.6％増、ＮＥＶも新記録<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092884&#39;)" href="/news/show/2092884">【インドネシア】首都の制限再開、経済界に柔軟に＝経済調整相<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2092201&#39;)" href="/news/show/2092201">【ベトナム】「Pizza 4P’s」コロナで打撃　日本進出は白紙、地盤固め攻勢へ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2091528&#39;)" href="/news/show/2091528">【香港】香港、トップ３から「陥落」　中国都市ランクで９位に沈む<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		<div class="advertise">
			<div class="bnr-list">
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 03 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-13' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-13'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 03 END ///////////  -->
				</div>
				<div class="bnr-list-item">
					<!--   ///////// AD TAG NNA ASIA House 04 START ///////////  -->
					<div id='div-gpt-ad-1422519282803-14' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-14'); });
					</script>
					</div>
					<!--   ///////// AD TAG NNA ASIA House 04 END ///////////  -->
				</div>
				<!-- div class="bnr-list-item">
					<   ///////// AD TAG NNA ASIA House 05 START ///////////  >
					<div id='div-gpt-ad-1422519282803-15' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-15'); });
					</script>
					</div>
					<   ///////// AD TAG NNA ASIA House 05 END ///////////  >
				</div -->
			</div>
		</div>
		<!--div class="section section--seminoar">
			<div class="section-header">
				<h2>セミナー・イベント <a href="/corp_contents/seminar/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li><a href="/corp_contents/seminar/2018/180411_twd/"><span class="icon--arrow-01">【台湾】2020.9/21　13:00～17:00<br>
						NNA台湾法律相談会</span></a></li>
				</ul>
			</div>
		</div-->
		<div class="advertise">
			<div class="mb10">
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 START ////////// -->
				<div id='div-gpt-ad-1422519282803-5' style='width:300px; height:250px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519282803-5'); });
				</script>
				</div>
				<!-- ////////// AD TAG NNA ASIA PRIME DISPLAY 02 END ////////// -->
				<div class="about"><a href="/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
			</div>
		</div>
		<div class="section section--publication">
			<div class="section-header">
				<h2>出版物<a href="/corp_contents/book/" class="button--list"><img src="/common/images/button_list.png" width="75" height="20" alt="" class="fade"></a></h2>
			</div>
			<div class="section-body">
				<ul>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/200828/images/cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/200828/">
								<span class="icon--arrow-01">モビリティーサービスのエコシステム　東南アジア５カ国の現状調査レポート2020</span>
							</a>
							<div class="pl12">交通手段から金融やヘルスケアまで、拡張するモビリティーサービスのエコシステムを整理</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/eastasia/200612/images/map_cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/eastasia/200612/">
								<span class="icon--arrow-01">ＮＮＡ中国業界地図2020年版</span>
							</a>
							<div class="pl12">注目されているフィンテック、ビッグデータ等の新規産業を含む中国の50業界の概要、市場規模、
参入企業紹介等をレポート。特典：最新業界有力者インタビュー付</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/190327/images/190327_idr_image.png" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/190327/">
								<span class="icon--arrow-01">NNAグローバル出張サポート資料　インドネシア2020</span>
							</a>
							<div class="pl12">進出日系企業487社を国内エリア別、工業団地別にリストアップ。ほか、日系・外資企業の動向を掲載</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/200330/images/20mobilepayment_cover.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/200330/">
								<span class="icon--arrow-01">東南アジアにおけるモバイルペイメントの現状と展望　2020</span>
							</a>
							<div class="pl12">東南アジア5カ国のモバイル決済市場に焦点を当て、事業概況を調査</div>
						</div>
					</li>
					<li class="clearfix">
						<div class="thumb"><img src="/corp_contents/book/asean/200212/images/200212_mobile_id.jpg" width="56" alt=""></div>
						<div class="desc">
							<a href="/corp_contents/book/asean/200212/">
								<span class="icon--arrow-01">モビリティーサービスのビジネスモデル　インドネシア企業調査レポート2020</span>
							</a>
							<div class="pl12">変革の最中にあるモビリティーサービス。アプリ開発を進める、現地企業のビジネス概況を直接取材</div>
						</div>
					</li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>便利ツール（お役立ち情報）</h2>
			</div>
			<div class="section-body">
				<ul>
					<li><span class="icon--arrow-01"><a href="/corp_contents/help/voicenews/">「Google Home」で音声ニュースを配信</a></span></li>
					<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">為替レート計算（OANDA）</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					<li><span class="icon--arrow-01"><a href="/corp_contents/language/">会話の基本（音声付）</a></span></li>
				</ul>
			</div>
		</div>
		<div class="section section--tool">
			<div class="section-header">
				<h2>SNSアカウント</h2>
			</div>
			<div class="section-body sns-link-wrap">
				<a href="https://twitter.com/nnaasia" target="_blank"><img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png" /></a>
				<a href="https://www.facebook.com/news.nna.asia/" target="_blank"><img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png" /></a>
			</div>
		</div>
		<div class="advertise">
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 START -->
			<div id='div-gpt-ad-1527841301339-0' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527841301339-0'); });
			</script>
			</div>
			<!-- /27298605/NNA.ASIA_menu_3rd_Rectangle_300x250 END -->
			<div class="about"><span class="icon--arrow-01"><a href="/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->


        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<!--
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt="" class="fade"></a></li>
					<li><a href="http://europe.nna.jp/"><img src="/common/images/footer_related_link_04.png" width="232" height="50" alt="" class="fade"></a></li>
				</ul>
			</div>
			 -->
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/asia_contents/special/">特集・連載</a></li>
							<li><a href="/asia_contents/topics/">トピックス</a></li>
							<li><a href="/photos/">PHOTO ニュース</a></li>
							<li><a href="/news/takeoff">コラム：テイクオフ</a></li>
							<!-- <li><a href="/corp_contents/rss/">RSS 一覧</a></li> -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/privacy/">プライバシーポリシー</a></li>
							<li><a href="/corp_contents/copyright/">著作権について</a></li>
							<li><a href="/corp_contents/">会社情報</a></li>
							<li><a href="/corp_contents/employment/">採用情報</a></li>
							<li><a href="/corp_contents/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/corp_contents/infomation/">最新情報</a></li>
							<li><a href="/corp_contents/seminar/">セミナー・イベント</a></li>
							<li><a href="/corp_contents/book/">出版物</a></li>
							<!--
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="/corp_contents/cal/">NNA World Calender</a></li>
									<li><a href="corp_contents/language/">会話の基本（音声付）</a></li>
								</ul>
							</li>
							 -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li>
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/corp_contents/service/">サービス案内</a></li>
							
							
							<li><a href="/asia_contents/help/">ヘルプ</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-1', 'auto');
  
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/asia_contents/special/others/140616roumu-interview/0811_bn" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" checked><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" ><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
function sendGAEvent(eventCategory, eventAction, eventLabel, eventValue){
  ga('newTracker.send', 'event', {
    eventCategory: eventCategory,
    eventAction: eventAction,
    eventLabel: eventLabel,
    eventValue: eventValue,
    transport: 'beacon'
  });
}
</script>

    </body>
</html>
